Test moto à Aubagne

La côte méditerranéenne d' ATOC
Représentant :Ambroise et Africa 13
Auteur
Message
Clément Naisse
Reactions :
Messages : 3392
Enregistré le : 27 oct. 2013, 20:02
Département : 09 Ariège
Localisation : bénagues
Moto : Africa Twin 88/89 650 RD03

Re: Test moto à Aubagne

#26 Message par Clément Naisse » 25 août 2019, 22:35

Jik a écrit :
25 août 2019, 15:11
Elle commence à me jouer des tours. Des à-coups à tous les régimes surtout lors des grosses accélérations. Assez similaire aux à-coups avant panne sèche. Des idées?

Manque d'essence dans les carbu, soit tu a une merde qui bouche le robinet ou le filtre à essence dégueulasse

Avatar du membre
Jik
Adhérent
Adhérent
Reactions :
Messages : 714
Enregistré le : 27 oct. 2013, 13:47
Département : 93 Seine-Saint-Denis
Localisation : Stains
Moto : Transalp 2000 à 2007 650

Re: Test moto à Aubagne

#27 Message par Jik » 25 août 2019, 23:36

Bien rentré avec à Paris, mais c'était une galère cette histoire d'à-coups. Finalement c'était tout simplement de l'essence de qualité exécrable!!!! Et pourtant le plein était fait dans un esso express, je sais pas ce qu'il y avait dedans mais j'avais une conso de 8.8l/100 avec ce plein... 2 autres pleins plus tard et tout va bien, plus aucun à-coup et la conso est redescendue à 5.3 ouf!

Encore une fois grand merci à Eric qui m'a énormément aidé pour que cette affaire se fasse ;)

Avatar du membre
Tartosucre
Adhérent
Adhérent
Reactions :
Messages : 2019
Enregistré le : 08 mars 2016, 13:03
Département : 94 Val-de-Marne
Localisation : Saint-Maur-des-Fossés
Moto : Africa Twin 96/03 750 RD07a

Re: Test moto à Aubagne

#28 Message par Tartosucre » 26 août 2019, 00:15

Félicitations pour ta nouvelle même Transalp :)

Du coup, peut être en profiter pour mettre un nouveau filtre à essence pour être tranquille ?
Qui boit l'eau d'une terre étrangère doit en suivre les coutumes (Proverbe Mongol)
Mes ex... §aime
80 MTX (84) - 800 DR (90) - T@ verte (91) - RD04 BBR (92) - T@ 50ème anniversaire (99)
125 XLS - VFR 750 Carat - 650 Dominator Rouge et Or

Clément Naisse
Reactions :
Messages : 3392
Enregistré le : 27 oct. 2013, 20:02
Département : 09 Ariège
Localisation : bénagues
Moto : Africa Twin 88/89 650 RD03

Re: Test moto à Aubagne

#29 Message par Clément Naisse » 26 août 2019, 08:19

peut être un fond de cuve

Avatar du membre
Le Jardinier
Relais
Relais
Reactions :
Messages : 8019
Enregistré le : 25 oct. 2013, 21:26
Département : 78 Yvelines
Localisation : IDF
Moto : Transalp 87 à 96 600
moto 2 : Africa Twin 93/95 750 RD07

Re: Test moto à Aubagne

#30 Message par Le Jardinier » 26 août 2019, 11:33

Jik a écrit :
25 août 2019, 23:36
Bien rentré avec à Paris, mais c'était une galère cette histoire d'à-coups. Finalement c'était tout simplement de l'essence de qualité exécrable!!!! Et pourtant le plein était fait dans un esso express, je sais pas ce qu'il y avait dedans mais j'avais une conso de 8.8l/100 avec ce plein... 2 autres pleins plus tard et tout va bien, plus aucun à-coup et la conso est redescendue à 5.3 ouf!

Encore une fois grand merci à Eric qui m'a énormément aidé pour que cette affaire se fasse ;)
Si ça se trouve l'essence qui était dedans était une très vieille essence et il t'as fallu plusieurs pleins pour bien tout éliminer.
En tout cas content que tu sois bien rentré avec §super
ImageImage
À quel point faut-il être distrait pour oublier de vivre.

Avatar du membre
Jik
Adhérent
Adhérent
Reactions :
Messages : 714
Enregistré le : 27 oct. 2013, 13:47
Département : 93 Seine-Saint-Denis
Localisation : Stains
Moto : Transalp 2000 à 2007 650

Re: Test moto à Aubagne

#31 Message par Jik » 26 août 2019, 12:36

Au dredi de septembre j'aurai plus honte de me garer à côté de Mat §mdr

Avatar du membre
Africa 13
Relais
Relais
Reactions :
Messages : 3165
Enregistré le : 26 oct. 2013, 13:40
Département : 13 Bouches-du-Rhône
Localisation : Marseille 11ème
Moto : Africa Twin 2016-2017 CRF1000L
moto 2 : Autres

Re: Test moto à Aubagne

#32 Message par Africa 13 » 26 août 2019, 17:53

La batterie était faible lors de l’essai, à mon avis vieille essence possible !
Par contre aucun signe lors des essais.
Content que tu sois bien rentré
Eric
Image

Avatar du membre
Pti-ju
Relais
Relais
Reactions :
Messages : 3215
Enregistré le : 17 août 2015, 21:33
Département : 29 Finistère
Localisation : Quimperlé
Moto : Africa Twin 96/03 750 RD07a

Re: Test moto à Aubagne

#33 Message par Pti-ju » 26 août 2019, 17:58

Jik a écrit :
26 août 2019, 12:36
Au dredi de septembre j'aurai plus honte de me garer à côté de Mat §mdr
Profites en ... ça durera pas ! §siffle
"La plus grande gloire n'est pas de jamais tomber... Mais de se relever à chaque fois" Proverbe d'un apprentis marcassin
"La bave du marcassin, n’atteint pas le crado sanglier" Proverbe du maître phacochère

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5631
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Test moto à Aubagne

#34 Message par Dudu.13 » 26 août 2019, 19:43

Jik a écrit :
25 août 2019, 23:36
Bien rentré avec à Paris, mais c'était une galère cette histoire d'à-coups. Finalement c'était tout simplement de l'essence de qualité exécrable!!!! Et pourtant le plein était fait dans un esso express, je sais pas ce qu'il y avait dedans mais j'avais une conso de 8.8l/100 avec ce plein... 2 autres pleins plus tard et tout va bien, plus aucun à-coup et la conso est redescendue à 5.3 ouf!

Encore une fois grand merci à Eric qui m'a énormément aidé pour que cette affaire se fasse ;)
vu l'ecart de conso je dirais plutôt :
boisseaux de starter qui étaient grippés ouverts , et qui se sont decoinçés en roulant
à verifier
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Avatar du membre
Jik
Adhérent
Adhérent
Reactions :
Messages : 714
Enregistré le : 27 oct. 2013, 13:47
Département : 93 Seine-Saint-Denis
Localisation : Stains
Moto : Transalp 2000 à 2007 650

Re: Test moto à Aubagne

#35 Message par Jik » 27 août 2019, 15:06

J'avais déjà fait 200-300km avant l'incident et 400km après. Les problèmes sont survenus uniquement autour du plein en question. Ma première intuition était des merdes au fond du réservoir, mais je n'ai mis que 12l de l'essence en question et pas 18l. Bref très bizarre, à suivre sur les pleins suivants.

Avatar du membre
Charly
Reactions :
Messages : 309
Enregistré le : 10 mars 2015, 17:27
Département : 78 Yvelines
Localisation : GVQP
Moto : Transalp 2000 à 2007 650
moto 2 : Autres

Re: Test moto à Aubagne

#36 Message par Charly » 27 août 2019, 16:30

Salut

Ou alors le précédent plein, en plus d'être vieux, était du SP95 ?? J'ai eu ça sur la mienne au tout début quand j'ai essayé le 95, surtout à la ré-accélération suite à une décélération...
en remettant du 98 c'est redevenu bien.

Charly

Avatar du membre
Jik
Adhérent
Adhérent
Reactions :
Messages : 714
Enregistré le : 27 oct. 2013, 13:47
Département : 93 Seine-Saint-Denis
Localisation : Stains
Moto : Transalp 2000 à 2007 650

Re: Test moto à Aubagne

#37 Message par Jik » 27 août 2019, 22:27

moi c'est l'inverse. Elle roule mieux en 95 qu'en 98, l'autre bourgeoise pareil!

Avatar du membre
Marcopolo
Adhérent
Adhérent
Reactions :
Messages : 3905
Enregistré le : 27 oct. 2013, 00:55
Réponses : 1
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600

Re: Test moto à Aubagne

#38 Message par Marcopolo » 27 août 2019, 22:31

Oui idem, ma Transalp 93 roule bien bien mieux en SP95 qu'en 98 !
Image
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Répondre

Retourner vers « Méditerranée - PACA »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot]