Inscription au Meeting 2019 OUVERTES

Image

Problème de démarrage rd07

Discussions sur l'Africa Twin XRV650 & XRV750
Répondre
Auteur
Message
Mxm
Reactions :
Messages : 21
Enregistré le : 08 juin 2018, 17:36
Département : 06 Alpes-Maritimes
Localisation : Nice
Moto : Africa Twin 93/95 750 RD07

Problème de démarrage rd07

#1 Message par Mxm » 11 févr. 2019, 23:45

Salut à tous,

J'ai un petit souci avec ma rd07 en ce moment,j'ai bcp de mal à démarrer.
La clef est tournée, tout a l'air d'aller mais rien ne se passe quand j'appuie sur le démarreur, silence total. Les voyants sont allumés mais il me semble que leur intensité a baissé. Aussi j'ai l'impression qu'il y a des baisses mais aussi augmentations de l'intensité des phares quand je roule. Comme si tout l'électrique devenait un peu dingue.

J'ai déjà eu ça en août dernier et les gars de chez Honda m'avaient changé le redresseur régulateur de la moto. Ces symptômes ont recommencé il y a 2 semaines, j'ai amené la moto chez le garagiste (un autre qu'Honda) en lui parlant du problème rencontré l'été dernier et il me dit qu'il a tout checké, que la bécane marche nickel chez lui et il a juste rechargé un peu la batterie et depuis la moto a bien fonctionné jusqu'à avant hier où la moto recommence à déconner. Je ne sais même pas si je vais pouvoir aller bosser demain...

Qu'est ce que ça peut être ?? De nouveau le redresseur? Ou bien la batterie qui se décharge ultra vite (pourtant le garagiste me dit que la batterie est nickel) ? Ca me rend fou ce truc. §non

Helllp :lol:

Avatar du membre
Vili
Adhérent
Adhérent
Reactions :
Messages : 234
Enregistré le : 23 mai 2016, 22:03
Département : 23 Creuse
Localisation : La Souterraine
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Autres

Re: Problème de démarrage rd07

#2 Message par Vili » 11 févr. 2019, 23:56

Salut,

Ça peut être la batterie qui se décharge, ou le régulateur qui ne la charge plus.
Le mieux pour savoir d’où vient le problème, c'est de prendre des mesures avec un multimètre.
Tu mesures la tension aux bornes de ta batterie sans contact et ensuite moto démarrer à 2500tr/min et tu nous tiens au jus.
Sans contact tu dois avoir un peu plus de 12 volts et démarrer en régime environ 15 volts.

Avatar du membre
Guiguy56
Adhérent
Adhérent
Reactions :
Messages : 1170
Enregistré le : 01 oct. 2015, 15:36
Département : 56 Morbihan
Localisation : BZH
Moto : Africa Twin 90/92 750 RD04

Re: Problème de démarrage rd07

#3 Message par Guiguy56 » 12 févr. 2019, 00:07

§+1 pour le contrôle de la tension de batterie.

Contrôle le fonctionnement du relais de démarreur ainsi que l’etat de son connecteur et celui du régulateur (sous le cache latéral arrière gauche).

Écoute si le relais de démarreur clac lorsque tu appuie sur le bouton, si ça fonctionne, ça peut venir du démarreur.
RD04 1990 128000 km
Image
viewtopic.php?t=4842

PD06 1987 67000 km en cours de restauration
Image
viewtopic.php?f=21&t=9351

Avatar du membre
Gerartiste
Adhérent
Adhérent
Reactions :
Messages : 2928
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: Problème de démarrage rd07

#4 Message par Gerartiste » 12 févr. 2019, 06:46

Regarde bien les contacteurs de la fiche du redresseur. Souvent oxydées; donc mauvais contact. Perso, je les trempes dans un peu d'acide chlorhydrique dilué, puis bon rinçage, ensuite un coup de w40, et pour finir dépôt d'un chouiat de graisse silicone sir les broches.
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Avatar du membre
Fox
Relais
Relais
Reactions :
Messages : 5902
Enregistré le : 27 oct. 2013, 21:41
Département : 95 Val-d'Oise
Moto : Africa Twin 96/03 750 RD07a

Re: Problème de démarrage rd07

#5 Message par Fox » 12 févr. 2019, 07:46

regarde aussi les cosses de la batterie les doivent être bien serré .

au besoin bien nettoyer les cosses avec du papier abrasif si elle sont oxydé .

Avatar du membre
Gerartiste
Adhérent
Adhérent
Reactions :
Messages : 2928
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: Problème de démarrage rd07

#6 Message par Gerartiste » 12 févr. 2019, 11:43

Fox a écrit :
12 févr. 2019, 07:46
regarde aussi les cosses de la batterie les doivent être bien serré .

au besoin bien nettoyer les cosses avec du papier abrasif si elle sont oxydé .
Et y mettre un peu de graisse ;)
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Mxm
Reactions :
Messages : 21
Enregistré le : 08 juin 2018, 17:36
Département : 06 Alpes-Maritimes
Localisation : Nice
Moto : Africa Twin 93/95 750 RD07

Re: Problème de démarrage rd07

#7 Message par Mxm » 15 févr. 2019, 18:27

Merci à tous pour les réponses!
Au final un problème de masse, resserrée à la batterie et au moteur et c’est bon.

En espérant que ça ne soit que ça!

Avatar du membre
Gerartiste
Adhérent
Adhérent
Reactions :
Messages : 2928
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: Problème de démarrage rd07

#8 Message par Gerartiste » 15 févr. 2019, 19:08

Mxm a écrit :
15 févr. 2019, 18:27
Merci à tous pour les réponses!
Au final un problème de masse, resserrée à la batterie et au moteur et c’est bon.

En espérant que ça ne soit que ça!
§super2 §super2 §bravo
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Avatar du membre
Fox
Relais
Relais
Reactions :
Messages : 5902
Enregistré le : 27 oct. 2013, 21:41
Département : 95 Val-d'Oise
Moto : Africa Twin 96/03 750 RD07a

Re: Problème de démarrage rd07

#9 Message par Fox » 16 févr. 2019, 08:52

§super

Répondre

Retourner vers « L'Africa Twin 650, 750 (RD03 - RD04 - RD07) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré