Inscription au Meeting 2019 OUVERTES

Image

Tourne sur 1 cylindre

Discussions sur l'Africa Twin XRV650 & XRV750
Auteur
Message
Avatar du membre
Maxou
Adhérent
Adhérent
Reactions :
Messages : 5083
Enregistré le : 09 nov. 2013, 15:53
Département : 73 Savoie
Localisation : Karellis
Moto : Africa Twin 90/92 750 RD04

Tourne sur 1 cylindre

#1 Message par Maxou » 09 avr. 2019, 11:12

Bonjour,
alors pour suivre les conseils (avisés ?) d'un collègue, je fais état ici de ma dernière panne sur ma RD04, suite rapatriement semaine dernière du Maroc.

Préalable de base : Ma belle a dû séjourner dans la rue plusieurs semaines (mois ?) sous les pluies de Marrakech.
Je précise, le jour où je l'ai déposé elle fonctionnait normalement.

La semaine dernière après remontage du bobinage d'alternateur (je vais y revenir) elle a commençait par tourner sur 1 seul cylindre (le cylindre avant).
Du coup :
- montage de 4 bougies neuves > vérification de l'étincelle = ok
- vidange du réservoir et remis 5 litres d'essence
- démontage/nettoyage des carbus > rien vu d'anormal
- vérifié le coulissement des clapets des starters = ok
- nettoyage du filtre à air mousse
- vérification du jeu aux soupapes (on sait jamais) = ok
- vérification que la pompe à essence débite = ok

Je précise, lorsque j'ai récupéré la moto, il n'y avait plus de bobinage d'alternateur. L'équipe des mécanos en a remonté un. Provenance ? Fonctionnement ?
Mais normalement, la moto devrait démarrait avec le seul apport de la batterie. L'alternateur n'étant là que pour recharger la batterie.

Et après tout cela, même sur un cylindre la moto ne voulait plus démarrait.

Alors Zolive une idée ?
C'est toujours ceux qui en font le moins qui en cause le plus.... c'est quand même extraordinaire !
Normal me direz-vous ils n'ont que ça à se mettre sous la dent LOL

Clément Naisse
Reactions :
Messages : 3205
Enregistré le : 27 oct. 2013, 20:02
Département : 09 Ariège
Localisation : bénagues
Moto : Africa Twin 88/89 650 RD03

Re: Tourne sur 1 cylindre

#2 Message par Clément Naisse » 09 avr. 2019, 11:27

Donc tu t'es fait cannibalisé la moto au maroc??
certes la 04 a un cdi monobloc mais as tu essayé d'inversé les prises sur les deux cdi pour voir si le bon fonctionnement restait sur le cylindre avant ou bien s'il se déplacait sur le cylindre arrière?

Avatar du membre
Maxou
Adhérent
Adhérent
Reactions :
Messages : 5083
Enregistré le : 09 nov. 2013, 15:53
Département : 73 Savoie
Localisation : Karellis
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#3 Message par Maxou » 09 avr. 2019, 12:46

Je vais essayer; mais pour l'instant elle ne tourne même plus sur 1 cylindre
C'est toujours ceux qui en font le moins qui en cause le plus.... c'est quand même extraordinaire !
Normal me direz-vous ils n'ont que ça à se mettre sous la dent LOL

Avatar du membre
Tennophil
Adhérent
Adhérent
Reactions :
Messages : 3643
Enregistré le : 26 oct. 2013, 00:20
Département : 69 Rhône
Localisation : Jons
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Africa Twin 88/89 650 RD03

Re: Tourne sur 1 cylindre

#4 Message par Tennophil » 09 avr. 2019, 12:49

Robinets d'essence fermés par inadvertance après avoir changé l'essence ?
Contacteur guidon, ou contacteur béquille ?
Batterie HS ?
Lyon, Grenoble, Lyon, Grenoble, Lyon, Grenob.. Image

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5359
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#5 Message par Dudu.13 » 09 avr. 2019, 13:36

ah le papé a recuperé sa mob notre fofo va reprendre vie
§mdr
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5359
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#6 Message par Dudu.13 » 09 avr. 2019, 13:38

sinon quel CDI as tu
origine ou Ignitech ?
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Le Pat
Adhérent
Adhérent
Reactions :
Messages : 2520
Enregistré le : 28 oct. 2013, 09:45
Département : 38 Isère
Localisation : heyrieux
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#7 Message par Le Pat » 09 avr. 2019, 14:17

prise d'air ? vaporise du nettoyant de frein un peu partout
fil de béquille ?
Diode du faisceau ?
encore un fil mâché ?
putin, j'ai l'impression d'avoir déjà vécu ce scénario §mdr

Avatar du membre
TiTi
Adhérent
Adhérent
Reactions :
Messages : 16270
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Tourne sur 1 cylindre

#8 Message par TiTi » 09 avr. 2019, 14:24

Tourne sur 1 cylindre : CDI probablement
Ne tourne plus : carbus/essence ou sécurités
Image

Avatar du membre
Tomaz à Trous
Reactions :
Messages : 4935
Enregistré le : 26 oct. 2013, 08:55
Département : 74 Haute-Savoie
Localisation : Saint Gingolph (74)
Moto : Africa Twin 93/95 750 RD07

Re: Tourne sur 1 cylindre

#9 Message par Tomaz à Trous » 09 avr. 2019, 14:45

bobines?
Vive la peau d'zob !
Image

Avatar du membre
Maxou
Adhérent
Adhérent
Reactions :
Messages : 5083
Enregistré le : 09 nov. 2013, 15:53
Département : 73 Savoie
Localisation : Karellis
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#10 Message par Maxou » 09 avr. 2019, 17:38

Tennophil a écrit :
09 avr. 2019, 12:49
Robinets d'essence fermés par inadvertance après avoir changé l'essence ?

Réponse : prends moi pour une quiche ! Pompe à essence testée > elle débite. Donc j'en conclus qu'au moins 1 des 2 robinets étaient bien ouvert. Na !

Contacteur guidon, ou contacteur béquille ?

Contacteur guidon : sur la RD04 le démarreur ne tourne pas si ton contacteur est "OFF". Ce qui n'est pas le cas sur la RD07.
Contacteur béquille : y'en a plus. Et en plus elle a tourné sur 1 cylindre au premier essai de redémarrage.

Batterie HS ?

J'ai tiré de très nombreuses fois sur le démarreur. cela a afflaibli considérablement la batterie, mais avant qu'elle en soit déchargée, nous avons mis en place une autre batterie

Tu me feras passé ton parcours détaillé de l'automne prochain. Toujours intéressé pour partir sur piste en parallèle.
As-tu récupéré les AAC ? Si oui peux-tu faire le détur et me les reposer sur le tas de bois sous le porche de Catherine ?
Merki
C'est toujours ceux qui en font le moins qui en cause le plus.... c'est quand même extraordinaire !
Normal me direz-vous ils n'ont que ça à se mettre sous la dent LOL

Avatar du membre
Maxou
Adhérent
Adhérent
Reactions :
Messages : 5083
Enregistré le : 09 nov. 2013, 15:53
Département : 73 Savoie
Localisation : Karellis
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#11 Message par Maxou » 09 avr. 2019, 17:40

TiTi a écrit :
09 avr. 2019, 14:24
Tourne sur 1 cylindre : CDI probablement
Ne tourne plus : carbus/essence ou sécurités
Effectivement il faut que je reteste si j'ai une étincelle franche aux 2 bougies arrières et même avant.
Pour l'essence, elle arrive et elle est propre puisque changée.
Les sécurités, à revoir mais normalement pas de probléme de ce côté puisqu'elle a tourné un moment sur 1 cylindre.
C'est toujours ceux qui en font le moins qui en cause le plus.... c'est quand même extraordinaire !
Normal me direz-vous ils n'ont que ça à se mettre sous la dent LOL

Avatar du membre
Maxou
Adhérent
Adhérent
Reactions :
Messages : 5083
Enregistré le : 09 nov. 2013, 15:53
Département : 73 Savoie
Localisation : Karellis
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#12 Message par Maxou » 09 avr. 2019, 17:41

Dudu.13 a écrit :
09 avr. 2019, 13:36
ah le papé a recuperé sa mob notre fofo va reprendre vie
§mdr
Ouais, j'ai failli faire le détour par chez toi dimanche matin en débarquant du bateau pour te la laisser §mdr
Puis aprés j'ai réfléchi et je voulais pas que tu t'arraches le peu de cheveux qu'il te reste. :P
C'est toujours ceux qui en font le moins qui en cause le plus.... c'est quand même extraordinaire !
Normal me direz-vous ils n'ont que ça à se mettre sous la dent LOL

Avatar du membre
Pti-ju
Relais
Relais
Reactions :
Messages : 2976
Enregistré le : 17 août 2015, 21:33
Département : 29 Finistère
Localisation : Quimperlé
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#13 Message par Pti-ju » 09 avr. 2019, 18:49

Maxou a écrit :
09 avr. 2019, 17:41
je voulais pas que tu t'arraches le peu de cheveux qu'il te reste. :P
Rooohhh c'est petit ça ! §nul :lol:
C'est bien une blague de v... §chut
§tapevieux

Content de te lire Maxou !
Moi, je suis sûr que les mulots du désert ont hiberné et qu'ils en ont profiter pour se faire un petit croûte de trois fils électriques. §tictic

Démarre plus ... c'est bizarre, c'est forcément de l'élec.
Il doit surement rester une sécurité ou un relais qui fou le bordel.
Sinon, je pencherai sur un fil dénudé qui touche quelque part.
Quand tu dis démarre plus... t'as du jus au tableau au moins ?
"La plus grande gloire n'est pas de jamais tomber... Mais de se relever à chaque fois" Proverbe d'un apprentis marcassin
"La bave du marcassin, n’atteint pas le crado sanglier" Proverbe du maître phacochère

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5359
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#14 Message par Dudu.13 » 09 avr. 2019, 19:03

Maxou a écrit :
09 avr. 2019, 11:12


Je précise, lorsque j'ai récupéré la moto, il n'y avait plus de bobinage d'alternateur. L'équipe des mécanos en a remonté un. Provenance ? Fonctionnement ?
Mais normalement, la moto devrait démarrait avec le seul apport de la batterie. L'alternateur n'étant là que pour recharger la batterie.

Et après tout cela, même sur un cylindre la moto ne voulait plus démarrait.
ils ne t'auraient pas remonté un autre volant magnetique qui ne correspondrait pas des fois ?
du genre un de 07A (pas les memes plots )
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Avatar du membre
Gerartiste
Adhérent
Adhérent
Reactions :
Messages : 3068
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: Tourne sur 1 cylindre

#15 Message par Gerartiste » 09 avr. 2019, 19:50

Sortir le réservoir, la boite a air et balancer un peu d'essence direct dans les carbus §huhu
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Le Pat
Adhérent
Adhérent
Reactions :
Messages : 2520
Enregistré le : 28 oct. 2013, 09:45
Département : 38 Isère
Localisation : heyrieux
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#16 Message par Le Pat » 09 avr. 2019, 20:06

Dudu.13 a écrit :
09 avr. 2019, 19:03
Maxou a écrit :
09 avr. 2019, 11:12


Je précise, lorsque j'ai récupéré la moto, il n'y avait plus de bobinage d'alternateur. L'équipe des mécanos en a remonté un. Provenance ? Fonctionnement ?
Mais normalement, la moto devrait démarrait avec le seul apport de la batterie. L'alternateur n'étant là que pour recharger la batterie.

Et après tout cela, même sur un cylindre la moto ne voulait plus démarrait.
ils ne t'auraient pas remonté un autre volant magnetique qui ne correspondrait pas des fois ?
du genre un de 07A (pas les memes plots )
pas con

Avatar du membre
Maxou
Adhérent
Adhérent
Reactions :
Messages : 5083
Enregistré le : 09 nov. 2013, 15:53
Département : 73 Savoie
Localisation : Karellis
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#17 Message par Maxou » 09 avr. 2019, 20:33

Le Pat a écrit :
09 avr. 2019, 20:06
Dudu.13 a écrit :
09 avr. 2019, 19:03
Maxou a écrit :
09 avr. 2019, 11:12


Je précise, lorsque j'ai récupéré la moto, il n'y avait plus de bobinage d'alternateur. L'équipe des mécanos en a remonté un. Provenance ? Fonctionnement ?
Mais normalement, la moto devrait démarrait avec le seul apport de la batterie. L'alternateur n'étant là que pour recharger la batterie.

Et après tout cela, même sur un cylindre la moto ne voulait plus démarrait.
ils ne t'auraient pas remonté un autre volant magnetique qui ne correspondrait pas des fois ?
du genre un de 07A (pas les memes plots )
pas con
C'est exactement ce que j'ai demandé au "chef mécano". S'ils avaient démonté le volant et remis un autre.
Il m'a juré que non.
Il faut que je vérifie cela; mais pour cela faut que je trouve un volant d'origine pour comparer.

Dans le même ordre d'idée, j'ai pensé qu'ils auraient pu démonter le volant, faire faire un tour moteur avant de remonter le volant (ainsi décalé de 1 tour).
J'ai prévu d'enlever les cache culbuteurs et de regarder le calage/
C'est toujours ceux qui en font le moins qui en cause le plus.... c'est quand même extraordinaire !
Normal me direz-vous ils n'ont que ça à se mettre sous la dent LOL

Avatar du membre
Pti-ju
Relais
Relais
Reactions :
Messages : 2976
Enregistré le : 17 août 2015, 21:33
Département : 29 Finistère
Localisation : Quimperlé
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#18 Message par Pti-ju » 09 avr. 2019, 22:43

Le décalage de tour moteur ne devrait pas t'empêcher de démarrer en revanche. Ça marche pas bien mais ça peut fonctionné.
"La plus grande gloire n'est pas de jamais tomber... Mais de se relever à chaque fois" Proverbe d'un apprentis marcassin
"La bave du marcassin, n’atteint pas le crado sanglier" Proverbe du maître phacochère

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5359
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#19 Message par Dudu.13 » 09 avr. 2019, 23:00

non c'est claveté et à ce niveau pas d'erreur possible
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Avatar du membre
Stefter
Adhérent
Adhérent
Reactions :
Messages : 3545
Enregistré le : 26 oct. 2013, 12:57
Département : 38 Isère
Localisation : 38 brezins
Moto : Africa Twin 90/92 750 RD04
moto 2 : Transalp 87 à 96 600

Re: Tourne sur 1 cylindre

#20 Message par Stefter » 10 avr. 2019, 07:28

Maxou a écrit :
09 avr. 2019, 20:33
Le Pat a écrit :
09 avr. 2019, 20:06
Dudu.13 a écrit :
09 avr. 2019, 19:03
Maxou a écrit :
09 avr. 2019, 11:12


Je précise, lorsque j'ai récupéré la moto, il n'y avait plus de bobinage d'alternateur. L'équipe des mécanos en a remonté un. Provenance ? Fonctionnement ?
Mais normalement, la moto devrait démarrait avec le seul apport de la batterie. L'alternateur n'étant là que pour recharger la batterie.

Et après tout cela, même sur un cylindre la moto ne voulait plus démarrait.
ils ne t'auraient pas remonté un autre volant magnetique qui ne correspondrait pas des fois ?
du genre un de 07A (pas les memes plots )
pas con
C'est exactement ce que j'ai demandé au "chef mécano". S'ils avaient démonté le volant et remis un autre.
Il m'a juré que non.
Il faut que je vérifie cela; mais pour cela faut que je trouve un volant d'origine pour comparer.

Dans le même ordre d'idée, j'ai pensé qu'ils auraient pu démonter le volant, faire faire un tour moteur avant de remonter le volant (ainsi décalé de 1 tour).
J'ai prévu d'enlever les cache culbuteurs et de regarder le calage/
Avec un 07A ta moto ne demarrerais pas!
Pour le décalage du volant ,c'est impossible ,il est clavetter

Regarde au niveau des fils des capteurs sortie de carter ,qu'il n'y en ai pas un de couper..
TROIS/HUIT power

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5359
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#21 Message par Dudu.13 » 10 avr. 2019, 08:03

ben justement elle démarre pas §mdr

essaies avec un autre CDI
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Avatar du membre
TiTi
Adhérent
Adhérent
Reactions :
Messages : 16270
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Tourne sur 1 cylindre

#22 Message par TiTi » 10 avr. 2019, 08:04

Mais elle avait démarré sur 1 patte...
Image

Avatar du membre
Tennophil
Adhérent
Adhérent
Reactions :
Messages : 3643
Enregistré le : 26 oct. 2013, 00:20
Département : 69 Rhône
Localisation : Jons
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Africa Twin 88/89 650 RD03

Re: Tourne sur 1 cylindre

#23 Message par Tennophil » 10 avr. 2019, 08:05

Dudu.13 a écrit :
09 avr. 2019, 19:03
Maxou a écrit :
09 avr. 2019, 11:12


Je précise, lorsque j'ai récupéré la moto, il n'y avait plus de bobinage d'alternateur. L'équipe des mécanos en a remonté un. Provenance ? Fonctionnement ?
Mais normalement, la moto devrait démarrait avec le seul apport de la batterie. L'alternateur n'étant là que pour recharger la batterie.

Et après tout cela, même sur un cylindre la moto ne voulait plus démarrait.
ils ne t'auraient pas remonté un autre volant magnetique qui ne correspondrait pas des fois ?
du genre un de 07A (pas les memes plots )
Ou tout simplement celui qui déconnait et qu'ils ont remplacé par le tiens... :roll:
Lyon, Grenoble, Lyon, Grenoble, Lyon, Grenob.. Image

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5359
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Tourne sur 1 cylindre

#24 Message par Dudu.13 » 10 avr. 2019, 08:07

ont ils echangé que le stator ?
ou ils ont remplacé tout le carter avec les palpeurs ? §hein
pour le volant magnetique ça parait difficile tout de même , car il est bien bloqué et faut un arrache
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Avatar du membre
Maxou
Adhérent
Adhérent
Reactions :
Messages : 5083
Enregistré le : 09 nov. 2013, 15:53
Département : 73 Savoie
Localisation : Karellis
Moto : Africa Twin 90/92 750 RD04

Re: Tourne sur 1 cylindre

#25 Message par Maxou » 10 avr. 2019, 08:29

Dudu.13 a écrit :
10 avr. 2019, 08:07
ont ils echangé que le stator ?
ou ils ont remplacé tout le carter avec les palpeurs ? §hein
pour le volant magnetique ça parait difficile tout de même , car il est bien bloqué et faut un arrache
Voilà, c'est là l'inconnu.
Je ne sais pas exactement ce qu'ils ont fait, et je ne me fis pas du tout à leur parole...
J'ai pensé la même chose : guère possible qu'ils aient démonté le volant...

Pour le carter (sur lequel se fixe le bobinage) est-ce le mien ???? Impossible de pouvoir identifier si c'est le mien ou pas.
Par contre à 1ére vu les fils des 2 capteurs n'avaient pas l'air endommagé (bien que le carter pendouait dans le vide retenu par les seuls fils des 2 capteurs ( du travail d'Ara..)

Et s'ils avaient changé le carter avec les 2 capteurs, je suis pas sûr qu'ils auraient pris la peine de rebrancher les connections des capteurs (il faut savoir que pour le bobine ils ne se sont pas emmerdé : plutôt que de débrancher la connection ils ont coupé les 3 fils jaune (vous avez dit boulot d'Ara** ?)
C'est toujours ceux qui en font le moins qui en cause le plus.... c'est quand même extraordinaire !
Normal me direz-vous ils n'ont que ça à se mettre sous la dent LOL

Répondre

Retourner vers « L'Africa Twin 650, 750 (RD03 - RD04 - RD07) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré