Coupure d'allumage ou carburateur?

Discussions sur la Transalp XL600V, XL650V et XL700V
Répondre
Auteur
Message
Avatar du membre
Podpod
Reactions :
Messages : 26
Enregistré le : 12 avr. 2019, 13:50
Département : 59 Nord
Localisation : Perenchies
Moto : Transalp 87 à 96 600
moto 2 : Autres

Coupure d'allumage ou carburateur?

#1 Message par Podpod » 18 avr. 2019, 13:52

Hello,

A peine inscrit mais déjà premier sujet, j'ai toujours eu comme des coupures d'allumage avec mamie Transalp mais depuis deux semaines j'ai aussi un ralenti à 3000 tours.
Je démarre et il monte directement, sans starter, à 3000 tours.

J'ai déjà fait :

- Changement du robinet essence et de ses joints.
- bougies.
- Inversion des CDI -> Ras -> J'ai acheté un Ignitech on verra bien
- Passage ultrason des carbu + traitement essence mecacyl
- Contrôle des membranes de boisseaux -> RAS pas de craquelures
- Remise à niveau de la batterie
- En garage -> contrôle des bobines -> Ok
- réparation du manchon de boite a air, il était fissuré
- Tension câble accélérateur ok, il y a du mou
- Vis de ralenti au plus bas


Par contre j'ai sorti les deux petites membranes de dépression, une des deux et abimée.

Les pipes d'admission n'ont pas l'air abimé mais hier j'ai resserré au moins 5 tours de tournevis à chaque vis.
Et sur les colliers il n'y a pas de "buté", a force de serrer ce n'est finalement peut être plus étanche?

Je vais regarder si la richesse est toujours bien à 2.5 tours, mais je l'avais déjà fait §siffle

Les câbles de starter m'ont l'air ok, en gros starter non tiré quand je tire sur le coude au niveau du carburateur le câble bouge d'environ 1cm. Sinon le ressort n'est pas rouillé et bien en place.

Si vous avez des idées pour baisser le ralenti §mdr

A+

Avatar du membre
Vili
Adhérent
Adhérent
Reactions :
Messages : 316
Enregistré le : 23 mai 2016, 22:03
Réponses : 2
Département : 23 Creuse
Localisation : La Souterraine
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 1996 à 2000 600

Re: Coupure d'allumage ou carburateur?

#2 Message par Vili » 18 avr. 2019, 19:31

Salut,

La couleur des bougies depuis que tu les as remplacé ?
Tu as essayé d'asperger du nettoyant frein moteur tournant au niveau de tes pipes d'admission pour voir si il y avait une réaction ?

Avatar du membre
Podpod
Reactions :
Messages : 26
Enregistré le : 12 avr. 2019, 13:50
Département : 59 Nord
Localisation : Perenchies
Moto : Transalp 87 à 96 600
moto 2 : Autres

Re: Coupure d'allumage ou carburateur?

#3 Message par Podpod » 18 avr. 2019, 20:05

Pour les bougies il faut que je regarde.
Nettoyant frein, déjà fait, pas de changement de régime je vais tenter avec un pinceau l'essence.

J'ai viré tout les carenage, on y voit plus clair 😏

Répondre

Retourner vers « La Transalp 600, 650, 700 (PD06 - PD10A - RD10 - RD13) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré