probleme ligne échappement transalp 91

Discussions sur la Transalp XL600V, XL650V et XL700V
Répondre
Auteur
Message
Avatar du membre
Menehan
Reactions :
Messages : 256
Enregistré le : 04 févr. 2015, 18:46
Département : 44 Loire-Atlantique
Localisation : coueron
Moto : Africa Twin 90/92 750 RD04

probleme ligne échappement transalp 91

#1 Message par Menehan » 01 juil. 2019, 01:24

Hello toutes et tous,

Tout est dans le titre: depuis un moment, j'ai perdu le bruit de feulement de mon pot d'échappement si caractéristique de la transalp pour la remplacer (malgré moi) par.... un gros TEUF TEUF d'harley a chaque accelerations. Autant c'est rigolo, autant c'est clairement pas mon délire. De plus, elle vient a méchamment pétarader en décélération depuis (erf)

Après quelques galipettes, j'ai réussi pendant 15 jours environ a retrouver mon feulement favoris.... mais que j'ai vite reperdu.

Du coup, marre de faire des réparations de bouts de chandelle, je viens vers vous pour trouver un truc plus costauds pour fixer la bête.

Voici quelques photos de la zone a problèmes:
Image
Vous pouvez admirer la couche de rouille que je me paie.

Image
Oui, je sais ce que vous allez me dire: oulala c'est moche.

Dans le détail: j'ai perdu, au court de déplacements banals, un cerclage métallique qui maintenait les deux parties du pot ensemble, pile sur la jointure. Dessous se trouvais du scotch alu (!) de l'ancien propriétaire, sitôt parti le bruit du pots'en est trouvé grandement modifié (ben tien).
Son bricolage a tenu au minimum 2 ans ou je n'ai absolument pas été emmerdé.

Ma question: que puis je faire pour retrouver la sonorité du pot d'échappement d'origine (son bruit caractéristique de flutiot me manque)? Quoi fixer dessus pour que ca tienne et que ca tienne longtemps? est ce grave docteur?

A savoir que:
malgré son état pas top, j'ai pas de sous pour racheter un pot d'origine
ma moto est mon véhicule principal, je ne peux pas me permettre de le bloquer plus d'une journée

Merci de vos retours,
:)

Avatar du membre
Dode38
Staff
Staff
Reactions :
Messages : 18106
Enregistré le : 25 oct. 2013, 21:27
Réponses : 1
Département : 38 Isère
Localisation : Villard-Bonnot
Moto : Africa Twin 2016-2017 CRF1000L
moto 2 : Africa Twin et Transalp

Re: probleme ligne échappement transalp 91

#2 Message par Dode38 » 01 juil. 2019, 08:22

Après une bonne réfection de ton pot, il te faudra le joint "amiante" (N°16) + un collier pour pot d'échappement (N°14) ;)

Pour le collier, tu trouves facilement de l'adaptable.

Image

Avatar du membre
TiTi
Adhérent
Adhérent
Reactions :
Messages : 16821
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: probleme ligne échappement transalp 91

#3 Message par TiTi » 01 juil. 2019, 09:14

§+1

Le collier est du "consommable". On peut rarement le démonter, soudé par la corrosion et la chaleur.
Image

Avatar du membre
Menehan
Reactions :
Messages : 256
Enregistré le : 04 févr. 2015, 18:46
Département : 44 Loire-Atlantique
Localisation : coueron
Moto : Africa Twin 90/92 750 RD04

Re: probleme ligne échappement transalp 91

#4 Message par Menehan » 04 juil. 2019, 21:58

Hello,

Comme toujours, toujours LA bonne info: merci!

Par contre: amiante?! carrément?!?! oO;

Je trouve pas tout a fait la meme image quand je cherche de mon coté (lien la: https://www.bike-parts-honda.com/honda- ... 00/2/12250 )
Celle que j'ai trouvé me semble mieux me convenir dans le sens ou je trouve bien la protection par chaleur qui vient se fixer latéralement sur mon pot alors que sur la tienne, elle est absente (?)
Dans les fait, ca ne change pas grand chose: c'est plus ou moins la même pièce dans les deux cas.

Info demandu, info obtenu: Merci beaucoup!
(je serais reviendu bien avu mais j'ai pas eu de mail m'indiquant une réponse a mon topic :| )

Avatar du membre
TiTi
Adhérent
Adhérent
Reactions :
Messages : 16821
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: probleme ligne échappement transalp 91

#5 Message par TiTi » 04 juil. 2019, 22:31

On dit amiante mais ce n'en n'est plus :D
Image

Répondre

Retourner vers « La Transalp 600, 650, 700 (PD06 - PD10A - RD10 - RD13) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré