Problème électrique

Discussions sur l'Africa Twin XRV650 & XRV750
Répondre
Auteur
Message
Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Problème électrique

#1 Message par Joe » 07 juil. 2019, 16:44

Hello,
J'ai un gros problème électrique sur ma RD03, vendredi j'ai voulu la prendre pour aller au dredi, elle a démarrée au quart de tour puis a calée et impossible de redémarrer plus de jus
en actionnant le clé de contact :| , j'ai pensé à un problème de batterie comme TLR au meeting mais ma batterie et au top.
J'ai pensé au fusible 30a et là j'ai constaté que tout était oxydé en déconnectant la prise sur l'interrupteur magnétique de démarreur j'ai tout arraché (voir photo ci-dessous)
Je recherche donc la prise rouge qui provient de faisceau
Merci

Image
ImageImage

Avatar du membre
JLD80
Adhérent
Adhérent
Reactions :
Messages : 2248
Enregistré le : 26 oct. 2013, 16:55
Département : 80 Somme
Localisation : Somme
Moto : Africa Twin 90/92 750 RD04
moto 2 : Africa Twin Adventure Sport 2018

Re: Problème électrique

#2 Message par JLD80 » 07 juil. 2019, 17:01

Sur ma RD04 j'ai refait la prise en mettant des cosses Faston de 6,3mm ;-)

Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Re: Problème électrique

#3 Message par Joe » 07 juil. 2019, 17:15

JLD80 a écrit :
07 juil. 2019, 17:01
Sur ma RD04 j'ai refait la prise en mettant des cosses Faston de 6,3mm ;-)
Merci JL :) j'y ai pensé mais c'est pas top au niveau étanchéité :| je préfèrerais récupérer la prise rouge sur un faisceau 8-) au pire si j'en trouve pas je mettrais des cosses ;)
ImageImage

Avatar du membre
Nexen
Adhérent
Adhérent
Reactions :
Messages : 3286
Enregistré le : 28 oct. 2013, 13:47
Département : 2B Haute-Corse
Localisation : Cervione
Moto : Africa Twin 96/03 750 RD07a
Contact :

Re: Problème électrique

#4 Message par Nexen » 07 juil. 2019, 17:30

§coucou
Salut. A moins de trouver un faisceau et prendre le câblage avec la fiche et souder.
Sinon essaie ça :
https://www.aliexpress.com/wholesale?ca ... _new_app=y
Sur mon @t depuis 2014 aucun soucis.
J'entends, j'oublie. Je vois et je me souviens. Je fais et je comprends.
Devise pour Atocien. (Confucius)

Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Re: Problème électrique

#5 Message par Joe » 07 juil. 2019, 17:37

C'est exactement se que je recherchais :) c'est compatible sur RD03 ?
Merci Nexen
ImageImage

Avatar du membre
Tomaz à Trous
Reactions :
Messages : 4976
Enregistré le : 26 oct. 2013, 08:55
Département : 74 Haute-Savoie
Localisation : Saint Gingolph (74)
Moto : Africa Twin 93/95 750 RD07

Re: Problème électrique

#6 Message par Tomaz à Trous » 07 juil. 2019, 21:48

Je dois avoir un bout de faisceau qui traîne avec peut être le connecteur (rd04 mis c'est kif kif non ?)
Si t'as besoin je vais jeter un oeil demain soir ?
Vive la peau d'zob !
ImageImageImage

Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Re: Problème électrique

#7 Message par Joe » 07 juil. 2019, 22:02

Tomaz à Trous a écrit :
07 juil. 2019, 21:48
Je dois avoir un bout de faisceau qui traîne avec peut être le connecteur (rd04 mis c'est kif kif non ?)
Si t'as besoin je vais jeter un oeil demain soir ?
Merci §super
ImageImage

Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Re: Problème électrique

#8 Message par Joe » 09 juil. 2019, 09:41

Tomaz à Trous a écrit :
07 juil. 2019, 21:48
Je dois avoir un bout de faisceau qui traîne avec peut être le connecteur (rd04 mis c'est kif kif non ?)
Si t'as besoin je vais jeter un oeil demain soir ?
Hello
Tu as pu jeter un oeil :)
ImageImage

Avatar du membre
Sam95
Reactions :
Messages : 97
Enregistré le : 28 sept. 2018, 22:14
Département : 95 Val-d'Oise
Localisation : Ermont
Moto : Africa Twin 93/95 750 RD07
moto 2 : Autres
Contact :

Re: Problème électrique

#9 Message par Sam95 » 09 juil. 2019, 11:34

Tu as aussi sur motoboxer la prise:

https://www.motoboxer.net/electricite/connecteurs/
La restauration de mon side et mes autres centres d’intérêts sur:

Image

Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Re: Problème électrique

#10 Message par Joe » 09 juil. 2019, 13:50

Sam95 a écrit :
09 juil. 2019, 11:34
Tu as aussi sur motoboxer la prise:

https://www.motoboxer.net/electricite/connecteurs/
Merci Sam §super2
ImageImage

Avatar du membre
Tomaz à Trous
Reactions :
Messages : 4976
Enregistré le : 26 oct. 2013, 08:55
Département : 74 Haute-Savoie
Localisation : Saint Gingolph (74)
Moto : Africa Twin 93/95 750 RD07

Re: Problème électrique

#11 Message par Tomaz à Trous » 09 juil. 2019, 20:10

Trouvé.
Envoi demain.
Bise
Vive la peau d'zob !
ImageImageImage

Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Re: Problème électrique

#12 Message par Joe » 09 juil. 2019, 21:22

Merci Lilian §bise
ImageImage

Avatar du membre
Joe
Adhérent
Adhérent
Reactions :
Messages : 2903
Enregistré le : 25 oct. 2013, 22:54
Département : 77 Seine-et-Marne
Localisation : Bussy St Georges
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres

Re: Problème électrique

#13 Message par Joe » 15 juil. 2019, 10:01

Problème résolu :) changement du relais et de la cosse rouge, elle tourne nickel 8-)
Merci à tous et surtout à Lilian à qui je dois une bière §bise
ImageImage

Répondre

Retourner vers « L'Africa Twin 650, 750 (RD03 - RD04 - RD07) »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot]