question d'élec

Discussions sur l'Africa Twin XRV650 & XRV750
Répondre
Auteur
Message
Avatar du membre
Sam95
Reactions :
Messages : 108
Enregistré le : 28 sept. 2018, 22:14
Département : 95 Val-d'Oise
Localisation : Ermont
Moto : Africa Twin 93/95 750 RD07
moto 2 : Autres
Contact :

question d'élec

#1 Message par Sam95 » 03 sept. 2019, 09:41

Salut à tous,

Hier en rentrant du boulot me voila à tomber en panne sur l'autoroute A86 à 16h20 alors que je devais récupérer les enfants à 16h30 à l'école... je vous laisse imaginer le coup de stress. Heureusement pour les enfants un copains les à récupérés.

De mon coté me voila sur la bande d'arrêt d'urgence avec plus de jus au tableau de bord. Juste avant la moto a ratatouillé comme si je n'avais plus d'essence ou plus d'allumage.
J'ouvre la selle pour constater que le fils + est cassé à raz de la cosse de batterie !! et bien entendu ca fait un ans que je me dis, tiens j'ai pas de trousse à outils dans la moto ca serait bien d'en mettre une !!!

Du coup j'arpente la BAU bien dégueulasse (heureusement) et je trouve un bout de verre de phare cassé, et un morceau de ferraille de type grosse goupille. Je dénude donc mon fils avec le bout de verre et le coince dans la goupille, elle même calée contre la borne + de la batterie. Hop me voila reparti en mode Mac Gyver !!

Image

Image

Bon la question maintenant, pour moi quand le moteur tourne l'alternateur alimente la moto, alors pourquoi ca à calé avec la cosse de batterie cassée ? Pour info elle ne cale pas directement, elle ratatouille de plus en plus et fini par caler.
La restauration de mon side et mes autres centres d’intérêts sur:

Image

Jimmy73sa
Adhérent
Adhérent
Reactions :
Messages : 85
Enregistré le : 27 mars 2018, 11:35
Département : 73 Savoie
Localisation : Montailleur
Moto : Africa Twin 88/89 650 RD03
moto 2 : Africa Twin 88/89 650 RD03

Re: question d'élec

#2 Message par Jimmy73sa » 03 sept. 2019, 12:33

parce que l'alternateur alimente la batterie et que c'est de la batterie que partent les circuits d'allumage dans le cas présent. Si ta batterie est déconnectée, les circuits sont coupés en aval.

Avatar du membre
Fab0568
Reactions :
Messages : 516
Enregistré le : 07 mai 2017, 17:57
Département : 69 Rhône
Localisation : Près de Lyon
Moto : Africa Twin 2016-2017 CRF1000L DCT

Re: question d'élec

#3 Message par Fab0568 » 03 sept. 2019, 12:54

Et aussi parce que la batterie doit stabiliser la tension de par sa recharge autour des 12 à 14Vcc.
Dire que l'on ne sait pas est une preuve d'intelligence Image
Ma bestiole

Avatar du membre
Sam95
Reactions :
Messages : 108
Enregistré le : 28 sept. 2018, 22:14
Département : 95 Val-d'Oise
Localisation : Ermont
Moto : Africa Twin 93/95 750 RD07
moto 2 : Autres
Contact :

Re: question d'élec

#4 Message par Sam95 » 03 sept. 2019, 16:21

Jimmy73sa a écrit :
03 sept. 2019, 12:33
parce que l'alternateur alimente la batterie et que c'est de la batterie que partent les circuits d'allumage dans le cas présent. Si ta batterie est déconnectée, les circuits sont coupés en aval.
Ben je n'ai qu'un fil + arrivant sur la batterie donc je ne vois pas ce qui se déconnecte dans le circuit d'allumage en enlevant la cosse de batterie.

Par contre pour le tampon que fait la batterie ok.
La restauration de mon side et mes autres centres d’intérêts sur:

Image

Jimmy73sa
Adhérent
Adhérent
Reactions :
Messages : 85
Enregistré le : 27 mars 2018, 11:35
Département : 73 Savoie
Localisation : Montailleur
Moto : Africa Twin 88/89 650 RD03
moto 2 : Africa Twin 88/89 650 RD03

Re: question d'élec

#5 Message par Jimmy73sa » 03 sept. 2019, 16:48

Tu as un seul fil + partant de la batterie qui rejoint le relais de démarreur d'une part et le fusible général 30A d'autre part. En aval du fusible 30 A partent toutes les alimentations nécessaires à la marche de la moto, via les divers connecteurs et contacteurs.

Répondre

Retourner vers « L'Africa Twin 650, 750 (RD03 - RD04 - RD07) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré