1 cylindre à froid sur mon RD03 (résolu)

Discussions sur l'Africa Twin XRV650 & XRV750
Auteur
Message
Avatar du membre
Dudu.13
Adherent
Adherent
Bac à sable
Bac à sable
Reactions :
Messages : 6051
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: 1 cylindre à froid sur mon RD03

#51 Message par Dudu.13 » 30 déc. 2019, 18:30

et gaffe aux gicleurs adaptables
des fois leur calibre sont erronés
j'en ai eu récemment où il n'y avait meme pas leur grosseur marquée
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

ilie
Grande courbe
Grande courbe
Reactions :
Messages : 81
Enregistré le : 21 mars 2018, 19:51
Département : 89 Yonne
Localisation : auxerre
Moto : Autres

Re: 1 cylindre à froid sur mon RD03

#52 Message par ilie » 30 déc. 2019, 20:09

As tu vidange la cuve ?
Comme je t'ais propose
Cela sous entendu pour éliminer des paillettes ou grumeaux qui peuvent boucher le gicleur de ralenti
L'essence 95 ou 98 à de l'éthanol qui se dégrade en dépôt
Mieux si tu as de l'air comprimé
Tu demonte la vis de richesse de ralenti
Composé de la vis un joint torique et un ressort
Avec un fil de fer pointu et recourbe
Un coup de soufflette dans le trou
C'est plus simple avant de tout démonter

Avatar du membre
Faby68
Adherent
Adherent
Pose de crampons
Pose de crampons
Reactions :
Messages : 1878
Enregistré le : 29 oct. 2013, 20:25
Département : 68 Haut-Rhin
Moto : Africa Twin 96/03 750 RD07a

Re: 1 cylindre à froid sur mon RD03

#53 Message par Faby68 » 30 déc. 2019, 21:32

ilie a écrit :
30 déc. 2019, 20:09
Tu demonte la vis de richesse de ralenti
Composé de la vis un joint torique et un ressort
Avec un fil de fer pointu et recourbe
Un coup de soufflette dans le trou
J'espère que tu ne conseilles pas d'utiliser un fil de fer pour passer dans le gicleur de ralenti ( vis de richesse de ralenti = ? c'est ou vis de richesse, ou gicleur de ralenti, non ? ) §heu
Des fois je saisis pas bien le sens de tes mots et de tes phrases, en fait §malade

ilie
Grande courbe
Grande courbe
Reactions :
Messages : 81
Enregistré le : 21 mars 2018, 19:51
Département : 89 Yonne
Localisation : auxerre
Moto : Autres

Re: 1 cylindre à froid sur mon RD03

#54 Message par ilie » 30 déc. 2019, 21:42

Oui un peu trop raccourci
Le fil de fer c'est pour attraper le joint et ressort de la vis de richesse dans le logement
Le puits
S'ils ne ne sont pas sortis avec la vis ce qui peut arriver et on les perd facilement
Une fois le puits degage
On y colle la souflette
Et le mieux c'est avec vis de purge cuve
Ouverte

Avatar du membre
Simba
Tout à fond !
Tout à fond !
Reactions :
Messages : 522
Enregistré le : 29 déc. 2013, 09:52
Département : 68 Haut-Rhin
Localisation : Mulhouse
Moto : Africa Twin Marathon 650 RD03
moto 2 : Africa Twin Adventure Sport 2018

Re: 1 cylindre à froid sur mon RD03

#55 Message par Simba » 31 déc. 2019, 07:53

Dudu.13 a écrit :
30 déc. 2019, 18:30
et gaffe aux gicleurs adaptables
des fois leur calibre sont erronés
j'en ai eu récemment où il n'y avait meme pas leur grosseur marquée
Merci pour le tuyau, c'est vrai que j'ai mis des gicleurs Keysters dessus. A vérifier...

Avatar du membre
Simba
Tout à fond !
Tout à fond !
Reactions :
Messages : 522
Enregistré le : 29 déc. 2013, 09:52
Département : 68 Haut-Rhin
Localisation : Mulhouse
Moto : Africa Twin Marathon 650 RD03
moto 2 : Africa Twin Adventure Sport 2018

Re: 1 cylindre à froid sur mon RD03

#56 Message par Simba » 31 déc. 2019, 08:11

ilie a écrit :
30 déc. 2019, 20:09
As tu vidange la cuve ?
Comme je t'ais propose
Cela sous entendu pour éliminer des paillettes ou grumeaux qui peuvent boucher le gicleur de ralenti
L'essence 95 ou 98 à de l'éthanol qui se dégrade en dépôt
Mieux si tu as de l'air comprimé
Tu demonte la vis de richesse de ralenti
Composé de la vis un joint torique et un ressort
Avec un fil de fer pointu et recourbe
Un coup de soufflette dans le trou
C'est plus simple avant de tout démonter
Je n'ai pas vidangé la cuve, c'est vrai, je vais le faire :)
Bon, le ralenti est très stable donc je ne pense pas qu'il soit bouché mais ça coute rien de faire l'essai.
Alors concernant les vis de richesse, je les ai démonté hier soir et figure toi que sur une j'avais seulement le joint et surtout l'autre seulement la rondelle.... Je vous rassure tout de suite, ça n'a rien changé à mon problème de démarrage mais au moins c'est ok désormais de ce côté là. A voir si désormais ça influence sur le régime quand je les tourne.
J'ai aussi remplacé mon câble de starter et bien re-graissé le tout. Ca coulisse plutôt très bien. Elle démarre ce pendant toujours sur un cylindre.

J'ai pensé à un truc (si si ça m'arrive de penser §oui ), il y a quelques mois j'avais un soucis de ralenti avec cette même moto. Impossible de baisser le ralenti (vis au mini). Après examen par un ami pro de mécanique, les conduits d'admission étaient déformés donc plus étanches... (A ce sujet, ça fait déjà la seconde rampe comme ça... avez-vous déjà eu ce type de problème ? Ca me parait bizarre quand même) Bref, revenons en à nos moutons :roll: J'avais donc remplacé les carbus par ceux actuellement sur la moto. D'après mes souvenirs, il me semble que la moto démarrait bien sur ces 2 cylindres ou alors je n'ai pas fait gaffe du fait du régime toujours élevé du moteur mais bon...
Mon soucis pourrait-il vraiment provenir des carbus ?
Pour en avoir le coeur net, je vais remplacer la rampe. On sera de suite fixé je pense.

Avatar du membre
Guiguy56
Adherent
Adherent
Virage relevé
Virage relevé
Reactions :
Messages : 2213
Enregistré le : 01 oct. 2015, 15:36
Réponses : 2
Département : 56 Morbihan
Localisation : BZH
Moto : Africa Twin 90/92 750 RD04
moto 2 : Transalp 87 à 96 600

Re: 1 cylindre à froid sur mon RD03

#57 Message par Guiguy56 » 31 déc. 2019, 09:27

Pour les conduites déformées, cela peut venir des collier de serrage trop serré, ceux d'origine ont une entretoise qui évite de trop écraser les colliers.

Pour ton problème de démarrage, as-tu essayé de forcer la marche de la pompe a essence avant de démarrage, afin de bien remplir les cuves.
RD04 1990 140000 km
Image
http://www.atoc-moto.com/forumm/viewtopic.php?t=4842

PD06 1987 66000 km en cours de modification TT soft

Image

viewtopic.php?f=21&t=12446

Avatar du membre
Simba
Tout à fond !
Tout à fond !
Reactions :
Messages : 522
Enregistré le : 29 déc. 2013, 09:52
Département : 68 Haut-Rhin
Localisation : Mulhouse
Moto : Africa Twin Marathon 650 RD03
moto 2 : Africa Twin Adventure Sport 2018

Re: 1 cylindre à froid sur mon RD03

#58 Message par Simba » 31 déc. 2019, 09:54

Guiguy56 a écrit :
31 déc. 2019, 09:27
Pour les conduites déformées, cela peut venir des collier de serrage trop serré, ceux d'origine ont une entretoise qui évite de trop écraser les colliers.

Pour ton problème de démarrage, as-tu essayé de forcer la marche de la pompe a essence avant de démarrage, afin de bien remplir les cuves.
Merci pour ton retour.
Ca fait la troisième rampe que je vois comme ça. Quand tu mets une source lumineuse côté admission tu vois la lumière entre le clapet et la conduite. J'ai regardé sur 3 rampes différentes et c'est à chaque fois pareil… étrange quand même non ?
Tu as raison, en principe il y a une entretoise pour éviter de trop serrer. Ce serait tellement fragile ces conduites ?

Pour la forcer, tu actionnes le démarreur en mettant le coupe-circuit sur OFF, c'est ça ?

Avatar du membre
Guiguy56
Adherent
Adherent
Virage relevé
Virage relevé
Reactions :
Messages : 2213
Enregistré le : 01 oct. 2015, 15:36
Réponses : 2
Département : 56 Morbihan
Localisation : BZH
Moto : Africa Twin 90/92 750 RD04
moto 2 : Transalp 87 à 96 600

Re: 1 cylindre à froid sur mon RD03

#59 Message par Guiguy56 » 31 déc. 2019, 11:55

Simba a écrit :
31 déc. 2019, 09:54
Guiguy56 a écrit :
31 déc. 2019, 09:27
Pour les conduites déformées, cela peut venir des collier de serrage trop serré, ceux d'origine ont une entretoise qui évite de trop écraser les colliers.

Pour ton problème de démarrage, as-tu essayé de forcer la marche de la pompe a essence avant de démarrage, afin de bien remplir les cuves.
Pour la forcer, tu actionnes le démarreur en mettant le coupe-circuit sur OFF, c'est ça ?
Oui, tu as cette façon, mais je préfère la prise direct sur une batterie, cela te permet d'entendre sa facon de fonctionner.

Je me repère a ce que je connais sur ma RD 04 (relais pompe shunté et pompe tourne dés le contact mis), pour un arrêt prolongé (plus d'une semaine) je mets le contact et la pompe, pompe vite puis plus lentement jusqu'à s'arrêté lorsque les cuves sont pleine, et après je lance le démarreur.

Lorsque je roule tous les jours, le matin elle pompe 1 ou 2 coup puis s'arrête, cela veut dire que les cuves sont toujours pleine.

Sur ta 03, si a chaque essai de démarrage a froid, ta pompe tourne vite, c'est que tes cuves perdent de l'essence, et cela pourrait être une explication du retard de démarrage du cylindre AR.

cela n'est qu'une hypothèse, mais a vérifier quand même.
RD04 1990 140000 km
Image
http://www.atoc-moto.com/forumm/viewtopic.php?t=4842

PD06 1987 66000 km en cours de modification TT soft

Image

viewtopic.php?f=21&t=12446

Jimmy73sa
Adherent
Adherent
Poignée droite en coin
Poignée droite en coin
Reactions :
Messages : 374
Enregistré le : 27 mars 2018, 11:35
Département : 73 Savoie
Localisation : Montailleur
Moto : Africa Twin 88/89 650 RD03
moto 2 : Africa Twin 88/89 650 RD03

Re: 1 cylindre à froid sur mon RD03

#60 Message par Jimmy73sa » 31 déc. 2019, 13:45

Moi, j'ai enlevé les colliers à entretoise quand j'ai changé les pipes d'admission car ces colliers ne serraient pas du tout et je craignais une entrée d'air. J'ai mis des serflex serrés modérément pour ne pas déformer les pipes.
Je n'ai pas encore résolu le problème des pétarades gaz fermés...

Clément Naisse
Ravines
Ravines
Reactions :
Messages : 3609
Enregistré le : 27 oct. 2013, 20:02
Département : 09 Ariège
Localisation : bénagues
Moto : Africa Twin 88/89 650 RD03

Re: 1 cylindre à froid sur mon RD03

#61 Message par Clément Naisse » 31 déc. 2019, 13:57

prise d'air à l'échappement pour tes pétarades

Avatar du membre
Simba
Tout à fond !
Tout à fond !
Reactions :
Messages : 522
Enregistré le : 29 déc. 2013, 09:52
Département : 68 Haut-Rhin
Localisation : Mulhouse
Moto : Africa Twin Marathon 650 RD03
moto 2 : Africa Twin Adventure Sport 2018

Re: 1 cylindre à froid sur mon RD03

#62 Message par Simba » 31 déc. 2019, 16:12

Bon... Je viens de remplacer les carbus par un autre jeu... Elle a démarré immédiatement sur les 2 cylindres. Re-test demain matin mais bon... Ca me semble pas mauvais tout ça. Me voilà bien rassuré.
Maintenant je serais curieux de savoir ce qui peut produire ce type de dysfonctionnement sur un carbu...
Je vous tiendrais au courant mais un GRAND merci à tous pour votre aide et conseils.
Bon réveillon

ilie
Grande courbe
Grande courbe
Reactions :
Messages : 81
Enregistré le : 21 mars 2018, 19:51
Département : 89 Yonne
Localisation : auxerre
Moto : Autres

Re: 1 cylindre à froid sur mon RD03

#63 Message par ilie » 31 déc. 2019, 17:42

Ben circuit d'essence obture de maniere
Temporaire!
Du je le repete du a l'instabilite de la qualite de l'essence
Ta panne en est l'exemple parfait
Un grumeau se colle a l'aspiration sur le gicleur de ralenti
Comme il est encore mou et visqueux
Il fini par etre aspire et ca demarre
Et ca peut recommence!
Soit vidange ton reservoir
Et change de station essence
Et moteur a tourner chaque semaine
Plus il fait froid et plus l'ethanol se degrade!

Britch11
Freinage sur route mouillée
Freinage sur route mouillée
Reactions :
Messages : 240
Enregistré le : 27 août 2016, 10:08
Département : 11 Aude
Localisation : Narbonne
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Africa Twin 88/89 650 RD03

Re: 1 cylindre à froid sur mon RD03

#64 Message par Britch11 » 01 janv. 2020, 15:43

Et avec ce nouveau jeu de carbus tu as moins de petarades a l'échappement ?

Avatar du membre
Simba
Tout à fond !
Tout à fond !
Reactions :
Messages : 522
Enregistré le : 29 déc. 2013, 09:52
Département : 68 Haut-Rhin
Localisation : Mulhouse
Moto : Africa Twin Marathon 650 RD03
moto 2 : Africa Twin Adventure Sport 2018

Re: 1 cylindre à froid sur mon RD03

#65 Message par Simba » 03 janv. 2020, 19:09

Britch11 a écrit :
01 janv. 2020, 15:43
Et avec ce nouveau jeu de carbus tu as moins de petarades a l'échappement ?
Oui moins mais je te dirais quand j'aurais vraiment roulé avec. A la décélération je pense qu'il y en aura toujours un peu

Avatar du membre
Simba
Tout à fond !
Tout à fond !
Reactions :
Messages : 522
Enregistré le : 29 déc. 2013, 09:52
Département : 68 Haut-Rhin
Localisation : Mulhouse
Moto : Africa Twin Marathon 650 RD03
moto 2 : Africa Twin Adventure Sport 2018

Re: 1 cylindre à froid sur mon RD03

#66 Message par Simba » 03 janv. 2020, 19:10

ilie a écrit :
31 déc. 2019, 17:42
Ben circuit d'essence obture de maniere
Temporaire!
Du je le repete du a l'instabilite de la qualite de l'essence
Ta panne en est l'exemple parfait
Un grumeau se colle a l'aspiration sur le gicleur de ralenti
Comme il est encore mou et visqueux
Il fini par etre aspire et ca demarre
Et ca peut recommence!
Soit vidange ton reservoir
Et change de station essence
Et moteur a tourner chaque semaine
Plus il fait froid et plus l'ethanol se degrade!
C'est possible en effet mais c'est quand bizarre qu'à chaud elle fonctionne sur son second cylindre non ?

Apak
Ligne droite
Ligne droite
Reactions :
Messages : 20
Enregistré le : 04 août 2016, 10:31
Département : 59 Nord
Localisation : Avesnois
Moto : Africa Twin 93/95 750 RD07

Re: 1 cylindre à froid sur mon RD03 (résolu)

#67 Message par Apak » 08 févr. 2020, 16:42

Salut a tous .
J ai quasi le même problème sur une rd07.
Elle a dû mal a démarrée après 5, 6 jours , et tourne sur 1 cylindre pendant 30 secondes puis boom le 2ème se lance !!! ( pour ma part c est le cylindre avant qui ne tourne pas )

Boitier Devmoto neuf
Check des carburateurs : relativement en bon état sauf les joints de cuve qui sont plats mais aucune fuite d essence .

A chaud aucuns soucis . Elle démarre de suite , meme après un arrêt de plusieurs heures .

certainement qu un des carbu se " désamorce" ou peut être un pointeau....

Des avis ??

Merciiiii

Avatar du membre
Gerartiste
Adherent
Adherent
Ravines
Ravines
Reactions :
Messages : 3697
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: 1 cylindre à froid sur mon RD03 (résolu)

#68 Message par Gerartiste » 08 févr. 2020, 16:57

Démonte complètement tes carbus, et plonge lès dans du vinaigre blanc. ou ulta son si tu peux. Regarde bien les trous d’émulsion.
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Avatar du membre
Guiguy56
Adherent
Adherent
Virage relevé
Virage relevé
Reactions :
Messages : 2213
Enregistré le : 01 oct. 2015, 15:36
Réponses : 2
Département : 56 Morbihan
Localisation : BZH
Moto : Africa Twin 90/92 750 RD04
moto 2 : Transalp 87 à 96 600

Re: 1 cylindre à froid sur mon RD03 (résolu)

#69 Message par Guiguy56 » 08 févr. 2020, 18:26

Essai en forçant la marche de la pompe à essence (en la branchant en directe sur du 12V) avant de démarrer.
RD04 1990 140000 km
Image
http://www.atoc-moto.com/forumm/viewtopic.php?t=4842

PD06 1987 66000 km en cours de modification TT soft

Image

viewtopic.php?f=21&t=12446

Avatar du membre
TiTi
Adherent
Adherent
Cartographe de collines
Cartographe de collines
Reactions :
Messages : 18158
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: 1 cylindre à froid sur mon RD03 (résolu)

#70 Message par TiTi » 08 févr. 2020, 19:32

La mienne fait ça aussi et je n'irai pas voir plus loin !
Faut le temps que les carbus se remplissent :D
Un sage dit : "N'abusez pas de la patience des gens bons. Ce sont des gens qui peuvent pardonner des centaines de fois, mais ce sont ceux aussi qui, quand ils décident de partir, ne reviennent jamais."

Apak
Ligne droite
Ligne droite
Reactions :
Messages : 20
Enregistré le : 04 août 2016, 10:31
Département : 59 Nord
Localisation : Avesnois
Moto : Africa Twin 93/95 750 RD07

Re: 1 cylindre à froid sur mon RD03 (résolu)

#71 Message par Apak » 09 févr. 2020, 07:54

Okay . Je vais re-démonter la carburation pour faire un bain d ultrasons
La pompe a essence et un modèle origine , je l ai ouverte, elle fonctionne mais franchement n'a pas une belle tronche . J' hesite a lui greffer une diode ou bien carrement mettre une facet ...

Avatar du membre
Guiguy56
Adherent
Adherent
Virage relevé
Virage relevé
Reactions :
Messages : 2213
Enregistré le : 01 oct. 2015, 15:36
Réponses : 2
Département : 56 Morbihan
Localisation : BZH
Moto : Africa Twin 90/92 750 RD04
moto 2 : Transalp 87 à 96 600

Re: 1 cylindre à froid sur mon RD03 (résolu)

#72 Message par Guiguy56 » 09 févr. 2020, 08:33

Pour ta pompe, garde celle d’origine, mets des contacts neuf et une diode et tu sera tranquille ;)
RD04 1990 140000 km
Image
http://www.atoc-moto.com/forumm/viewtopic.php?t=4842

PD06 1987 66000 km en cours de modification TT soft

Image

viewtopic.php?f=21&t=12446

Fabrikatwin
Adherent
Adherent
A l'aspi
A l'aspi
Reactions :
Messages : 457
Enregistré le : 02 janv. 2019, 18:33
Département : 22 Côtes-d'Armor
Localisation : Bourbriac
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Autres

Re: 1 cylindre à froid sur mon RD03 (résolu)

#73 Message par Fabrikatwin » 10 févr. 2020, 20:13

Et avec le réservoir plein , même punition ??

Apak
Ligne droite
Ligne droite
Reactions :
Messages : 20
Enregistré le : 04 août 2016, 10:31
Département : 59 Nord
Localisation : Avesnois
Moto : Africa Twin 93/95 750 RD07

Re: 1 cylindre à froid sur mon RD03 (résolu)

#74 Message par Apak » 13 févr. 2020, 07:10

Oui reservoir plein ou en réserve, c'est pareil !!!
Je viens de passer les carbus aux ultrasons , je remonte ca des que possible et reviens vers vous ..

Apak
Ligne droite
Ligne droite
Reactions :
Messages : 20
Enregistré le : 04 août 2016, 10:31
Département : 59 Nord
Localisation : Avesnois
Moto : Africa Twin 93/95 750 RD07

Re: 1 cylindre à froid sur mon RD03 (résolu)

#75 Message par Apak » 15 févr. 2020, 20:43

Bonsoir tout le monde .
Bon , les carbus sont nettoyés aux ultrasons, remontés et toujours pareil !! Ca demarre mal.

Du coup jme suis penché sur la pompe a essence :
J ai remplacé toutes les durites par des transparentes afin d avoir un visuel :
- a froid, lors des 1er démarrages , il y a toujours de l air dans les durites
- quand le 2eme cylindre se met en route , plus d air.
- je branche la pompe en direct sur du 12V : elle tourne environ 10seconde par accoup, puis s'arrête . Moteur démarré elle tourne mais toujours par accoup.
( toutes ses opérations ont étaient faites en reserve )
Je doute sur le bon fonctionnement de cette pompe ....

Répondre

Retourner vers « L'Africa Twin 650, 750 (RD03 - RD04 - RD07) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré