T@ 650 bruit quand je debraye au point mort à froid

Discussions sur la Transalp XL600V, XL650V et XL700V
Répondre
Auteur
Message
Walder67
Mise en route
Mise en route
Messages : 7
Enregistré le : 26 mai 2021, 18:45
Département : 67 Bas-Rhin
Localisation : Mollkirch
Moto : Transalp 2000 à 2007 650
moto 2 : Autres
A remercié : 0
A été remercié : 0

T@ 650 bruit quand je debraye au point mort à froid

#1 Message par Walder67 » 30 mai 2021, 22:00

Hello tout le monde !

Ça y est, à peine dans mon garage qu'elle me cause déjà des tracas :P j'avais remarqué un bruit au niveau de l'embrayage à froid, quand on debraye, au point mort et seulement au point mort, lors de l'essai de la moto. Ce bruit disparaît à chaud.
En rentrant de mon essai, inquiet de ça, j'ai donc fait une petite recherche et ai trouvé que cela pouvait simplement provenir de l'huile... Rassuré, j'ai quand même acheté la moto et ai changé l'huile dans la foulée. L'ancien proprio n'a pas su me dire ce qu'il y avait dedans (vidange effectuée en garage).
J'ai mis de la motul semi synthétique 10w40.

Malheureusement, le bruit est toujours présent :(
Et comme une vidéo sera certainement plus efficace, voici le bruit en question:



Alors, je dois flipper ?

Avatar du membre
TiTi
Adhérent 2021
Adhérent 2021
Messages : 19786
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp
A remercié : 0
A été remercié : 40 fois

Re: T@ 650 bruit quand je debraye au point mort à froid

#2 Message par TiTi » 30 mai 2021, 22:50

C'est un peu fort pour le bruit habituel de la cloche d'embrayage...

Va falloir démonter.

@Brunoma18 @Stefter ??

Avatar du membre
Stefter
Adherent
Adherent
Messages : 4843
Enregistré le : 26 oct. 2013, 12:57
Département : 38 Isère
Localisation : 38 brezins
Moto : Africa Twin 1100 L 2020 standard DCT
moto 2 : Transalp 2008 à 2012 700
A remercié : 7 fois
A été remercié : 36 fois

Re: T@ 650 bruit quand je debraye au point mort à froid

#3 Message par Stefter » 31 mai 2021, 07:24

Pas facile ,de savoir....!
TROIS/HUIT power

Avatar du membre
TiTi
Adhérent 2021
Adhérent 2021
Messages : 19786
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp
A remercié : 0
A été remercié : 40 fois

Re: T@ 650 bruit quand je debraye au point mort à froid

#4 Message par TiTi » 31 mai 2021, 08:11

Chaîne de pompe à huile ??

Walder67
Mise en route
Mise en route
Messages : 7
Enregistré le : 26 mai 2021, 18:45
Département : 67 Bas-Rhin
Localisation : Mollkirch
Moto : Transalp 2000 à 2007 650
moto 2 : Autres
A remercié : 0
A été remercié : 0

Re: T@ 650 bruit quand je debraye au point mort à froid

#5 Message par Walder67 » 31 mai 2021, 13:45

Bon bein je n'ai plus qu'à ouvrir le carter alors :/ je vais déjà commander le joint de carter avant de m'en occuper...
Ce matin je l'ai prise pour aller bosser, toujours pareil, bruit uniquement au démarrage à froid, ensuite plus rien...

Avatar du membre
TiTi
Adhérent 2021
Adhérent 2021
Messages : 19786
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp
A remercié : 0
A été remercié : 40 fois

Re: T@ 650 bruit quand je debraye au point mort à froid

#6 Message par TiTi » 31 mai 2021, 14:29

Il te faut aussi commander les 2 joints d'échappement...

Arnaud-31
Ligne droite
Ligne droite
Messages : 34
Enregistré le : 25 juin 2019, 13:00
Département : 06 Alpes-Maritimes
Localisation : Mougins
Moto : Africa Twin 88/89 650 RD03
moto 2 : Autres
A remercié : 0
A été remercié : 0

Re: T@ 650 bruit quand je debraye au point mort à froid

#7 Message par Arnaud-31 » 04 juin 2021, 08:14

Hello,

Dans un premier temps tu peux essayer de retendre un peu ton câble d'embrayage.

J'ai eu le coup la dernière fois sur ma RD03 ;)

Walder67
Mise en route
Mise en route
Messages : 7
Enregistré le : 26 mai 2021, 18:45
Département : 67 Bas-Rhin
Localisation : Mollkirch
Moto : Transalp 2000 à 2007 650
moto 2 : Autres
A remercié : 0
A été remercié : 0

Re: T@ 650 bruit quand je debraye au point mort à froid

#8 Message par Walder67 » 05 juin 2021, 19:55

Je viens de tester le coup du câble, et ça ne change rien :/
Je me suis aperçu que le bruit s'atténue vachement après avoir passé une vitesse et être revenu au neutre, dans la vidéo, c'est tout de suite après démarrage.
J'ai acheté de la pâte à joint loctite cette aprem (pas de joint papier sur le 650 en fait... Oui j'étais aussi étonné !) je me lance dans l'ouverture demain !

Walder67
Mise en route
Mise en route
Messages : 7
Enregistré le : 26 mai 2021, 18:45
Département : 67 Bas-Rhin
Localisation : Mollkirch
Moto : Transalp 2000 à 2007 650
moto 2 : Autres
A remercié : 0
A été remercié : 0

Re: T@ 650 bruit quand je debraye au point mort à froid

#9 Message par Walder67 » 06 juin 2021, 17:43

Ça y est embrayage démonté
Je vous poste quelques vidéos de bruits et jeux "suspects" (mais peut être normaux) que j'ai trouvé. Vous en pensez quoi ?





Pour la petite histoire, l'écrou de noix m'a causé du fil à retordre....... Le matage était très dur à redresser correctement, et ensuite impossible à desserrer. 5e enclenchée, frein arrière et avant bloqué... Je suis bien équipé niveau outillage, mais toutes mes clefs et bras de levier n'y ont rien fait. Quand j'ai vu que l'écrou commençait à s'arrondir, j'ai cherché une clé à choc sur leboncoin (depuis le temps que j'en voulais une...) et j'ai trouvé une Ingersoll Titanium (marque pro que j'utilise au travail également) à côté de chez moi ! Le mec était dispo, donc me voilà paré pour desserrer jusqu'à 1790Nm maintenant :lol: c'est venu en même pas 2sec...

Avatar du membre
TiTi
Adhérent 2021
Adhérent 2021
Messages : 19786
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp
A remercié : 0
A été remercié : 40 fois

Re: T@ 650 bruit quand je debraye au point mort à froid

#10 Message par TiTi » 06 juin 2021, 18:01






Walder67
Mise en route
Mise en route
Messages : 7
Enregistré le : 26 mai 2021, 18:45
Département : 67 Bas-Rhin
Localisation : Mollkirch
Moto : Transalp 2000 à 2007 650
moto 2 : Autres
A remercié : 0
A été remercié : 0

Re: T@ 650 bruit quand je debraye au point mort à froid

#11 Message par Walder67 » 11 juin 2021, 20:21

Bon eh bien j'ai récupéré mon écrou hier aprem chez Honda, j'ai remonté l'embrayage dans la soirée (en respectant la rmt, et les couples de serrages), fait le joint sur le carter à la pâte et joint, assemblé sans serrer. Aujourd'hui j'ai terminé le boulot, et après plusieurs démarrages, espacés dans le temps, le bruit semble avoir disparu... J'ai ensuite fait une cinquantaine de bornes et aucun soucis...
Yapluka ! §gaz

Avatar du membre
Gerartiste
Adhérent 2021
Adhérent 2021
Messages : 4023
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
A remercié : 0
A été remercié : 10 fois
Contact :

Re: T@ 650 bruit quand je debraye au point mort à froid

#12 Message par Gerartiste » 12 juin 2021, 06:59

Les petits "clic, clic" c'est normal puisque le jeu c'est l’âme de la mécanique.... :lol: Mais si maintenant tout va bien, tant mieux et Hinch allah comme ils disent ici :D
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Avatar du membre
Frenchcruiser2000
Adhérent 2021
Adhérent 2021
Messages : 910
Enregistré le : 06 juin 2016, 20:13
Département : 82 Tarn-et-Garonne
Localisation : Montauban
Moto : Africa Twin 1100 L 2020 standard DCT
A remercié : 12 fois
A été remercié : 13 fois

Re: T@ 650 bruit quand je debraye au point mort à froid

#13 Message par Frenchcruiser2000 » 13 juin 2021, 13:49

Je dirais plutôt الحمد لله
La méditation, c'est observer ce qui démange au lieu de se gratter.

Répondre

Retourner vers « La Transalp 600, 650, 700 (PD06 - PD10A - RD10 - RD13) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré