600 qui roule à 40 km/h ! Pfft ! Pfft ! [RÉSOLU]

Discussions sur la Transalp XL600V, XL650V et XL700V
Auteur
Message
Avatar du membre
Skybike
Bourbier
Bourbier
Messages : 1505
Enregistré le : 23 nov. 2019, 17:52
Département : 26 Drôme
Localisation : à l'entrée du val de drôme (côté N7)
Moto : Africa Twin >2018 CRF1000L
A remercié : 155 fois
A été remercié : 145 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#51 Message par Skybike » 20 janv. 2023, 18:06

TiTi a écrit : 20 janv. 2023, 17:51 2 x 2 bougies sur T@ 600/650, RD03/04/07/07A !

On passe à 1 bougie sur les T@ 700.
;) OK merci Titi, vu que je ne connais pas la mécanique de ces machines, que ce soit sur les T@ ou les @T :|
(et c'est pour ça que je posais la question, Zébulon ..)

Avatar du membre
Marcopolo
Adhérent 2024/25
Adhérent 2024/25
Messages : 6752
Enregistré le : 27 oct. 2013, 00:55
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600
A remercié : 61 fois
A été remercié : 297 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#52 Message par Marcopolo » 20 janv. 2023, 18:39

TiTi a écrit : 20 janv. 2023, 17:51On passe à 1 bougie sur les T@ 700.
Tu viens de m'apprendre quelque-chose §chinois
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
TiTi
Adhérent 2024/25
Adhérent 2024/25
Messages : 22275
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp
A remercié : 0
A été remercié : 352 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#53 Message par TiTi » 20 janv. 2023, 19:38

Injection et 4 soupapes.

Avatar du membre
Midi134
Adhérent 2024/25
Adhérent 2024/25
Messages : 1916
Enregistré le : 12 nov. 2013, 21:01
Département : 30 Gard
Localisation : Cévennes
Moto : Africa Twin 88/89 650 RD03
A remercié : 3 fois
A été remercié : 40 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#54 Message par Midi134 » 20 janv. 2023, 20:01

Comment nettoyer le carburateur sans le démonter ?
C' est comme prendre une douche avec sa combi pluie ! :lol: :lol:

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#55 Message par Bernardo » 21 janv. 2023, 09:13

§mdr BOOOOOON ! JE rectifie:

Je lui ai acheté 24 bougies because qu'elle est de 1999 ! §bandit

§robot §sors

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#56 Message par Bernardo » 21 janv. 2023, 13:09

:shock: Mouais, bêh en définitive ... çà va pas fort !

Ce matin, le première à 7000 t et la 2è a 4000 t !!

Toujours du 40 km/h !! §non

Ce changement (de bougies) n'est presque pas la solution. On y arrive...

Anti-parasite défectueux ? Non-visible extérieurement.
§star

Avatar du membre
Quasimoto
Adhérent 2024/25
Adhérent 2024/25
Messages : 3768
Enregistré le : 21 janv. 2016, 09:56
Département : 79 Deux-Sèvres
Localisation : Les Fosses
Moto : Autres
A remercié : 8 fois
A été remercié : 109 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#57 Message par Quasimoto » 21 janv. 2023, 16:53

Change le faisceau , fil + antiparasite. La perte de qualité de l'isolation est invisible pour les yeux.
En revanche ces pièces ont un "certain" âge pour ne pas dire un âge certain.
N'ayez pas peur du bonheur , c'est juste un bon moment à passer.

Avatar du membre
TiTi
Adhérent 2024/25
Adhérent 2024/25
Messages : 22275
Enregistré le : 25 oct. 2013, 22:48
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp
A remercié : 0
A été remercié : 352 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#58 Message par TiTi » 21 janv. 2023, 17:14

Membranes de boisseaux des carbus.

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#59 Message par Bernardo » 21 janv. 2023, 18:55

§bravo Mouais, je vais voir çà (suis pas mécano pour un sou malgré qu'un jour j'ai changé le moteur de la 650 XLR. J'ai tout dévissé, puis couché la moto au sol, retiré le cadre et posé sur l'autre moteur, revissé et remise debout. Impect).

Mais là... question carbu, boisseau, etc... HOULALA !
Je vais attendre le 1er février pour la mener au garage à 5 km.

Membrane de boisseau XL 600V Transalp

https://www.pieces-moto-kristen.fr/memb ... 32061.html

https://www.terre-bitume.org/t6144-nett ... ansalp-600

Merci beaucoup, je vais quand même essayer de m'en sortir. §super

Avatar du membre
Xam
Freinage sur route mouillée
Freinage sur route mouillée
Messages : 248
Enregistré le : 28 oct. 2013, 18:47
Département : 31 Haute-Garonne
Localisation : Toulouse
Moto : Transalp 87 à 96 600
A remercié : 0
A été remercié : 1 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#60 Message par Xam » 23 janv. 2023, 14:57

changé que 2 bougies sur les 4? c'est dommage!

les 2 autres sont un peu plus chiantes d'accès mais pour ce que ça coûte fait le

2 suffisent pour tourner rond (les 2 en bonus servent juste a mieux enflammer l'ensemble de la chambre de combustion et/ou polluer moins)

Peut être l'antiparasite oui qui aurai les même symptôme que les CDI en fait: pas d'allumage ou allumage intermittent

Les fils d'antiparasite coûtent rien mais les embouts sont a 15€ pièce analyse les avant

Teste l'allumage sur les 2 ensembles bougies/antiparasite

si tu te prends une grosse châtaigne c'est ca! :D

(Regarde aussi en passant que les antiparasite as toujours sont petit "crochet" au fond pour s'accrocher sur l'embout supérieur de la bougie et qu'il est bien placé au fond)

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#61 Message par Bernardo » 21 févr. 2023, 14:06

§huhu Bonjour à toutes & tous !

C'est 'le début de la fin'
La moto est sortie ! (mais roule toujours à 50 km/h !)

Aaaaprès démontage du moteur (chez garagiste), y a que des pièces sont à changer oui mais... pas avant la... fin Mars 2023 !!

Bougies, joints cache culbuteur, joint torique, passage bac ultrason, kit pipes d'admission 2 pièces, pochette joint carbu, pointeau + siège, nettoyant, toto de 800 tickets !

Donc, un mois ½ d'attente pour rouler plein pot. §gaz

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#62 Message par Bernardo » 13 nov. 2023, 13:34

§huhu BONJOUR A TOUTES & A TOUS !!

Nouvelle nouvelle la transalp est 'réparée !! (depuis dépôt février 2023 !!) et je devrais (depuis vendredi dernier par SMS aller la chercher.

Depuis, je roule en 'Suzuhi VTrom 650' et... (çà faut le faire !) je n'ai pas la clé de selle !!
La clé d'ouverture de la selle correspond (en principe) à celle du contact.
Or, la clé verticale n'atteint pas l'horizontale !! (et donc la selle ne peut s'ouvrir !!).
J'ai envie (car je n'ai AUCUN moyen de locomotion) de perforer le neiman et de l'extraire.

Mèche à fer ou à béton ? (sans endommager le tour) . :roll:

- Cet incident est dû à une mauvaise stabilité de la moto côté gauche. Je l'ai relevé et... plus de démarrage !! Le compteur s'affiche puis disparaît si je pousse le démarreur..
§vol

Que faire ?


Merci bien à toutes & à tous.
§alut

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#63 Message par Bernardo » 14 nov. 2023, 18:54

§mdr Çà y est, c'est fait !

Le truc de la selle s'est ouvert ! Ouf ! (sur la Vstrom de Suzuki)
Donc: chargement de la batterie au sol sur chargeur intelligent.

Donc: voir demain siiii çà vient de là.

Retour de la Transalp ce matin: elle marche ! Plus de 1200 € de rép. ! :twisted:

Avatar du membre
Guiguy56
Adhérent 2023/24
Adhérent 2023/24
Messages : 3349
Enregistré le : 01 oct. 2015, 15:36
Département : 56 Morbihan
Localisation : BZH
Moto : Africa Twin 90/92 750 RD04
moto 2 : Transalp 87 à 96 600
A remercié : 129 fois
A été remercié : 116 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#64 Message par Guiguy56 » 15 nov. 2023, 06:22

Il n’y aurait pas de sécurité à re-enclencher lords d’une chute §hein

Pour la T@, ça paraît cher, tu peux nous dire ce qui a été fait.
RD04 1990 160 000 km
Image
http://www.atoc-moto.com/forumm/viewtopic.php?t=4842

PD06 1987 75 000 km modifiée
TT soft

Image

viewtopic.php?f=21&t=12446

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#65 Message par Bernardo » 16 nov. 2023, 15:43

Bonjour Guiguy56 ! §yo

Pour la panne il ne s'agissait en définitive que de la batterie ! (chargée impect; j'ai conduis la Suzuki ce matin 15 km).
Pour la Transalp 600: elle marche (suis allé hier faire les courses sans assurance !), je n'ai donc pas fait et eu à faire le transfert puisque la Suzuki marche.

Pour ce qui est de la facture détaillée, je ne l'ai pas encore. Çà va viendre.

PS: Plutôt bizarre que la 650 V-Sroom tombée perde de la charge sans qu'elle ne soit débranchée ! §gaz

Avatar du membre
Tartosucre
Adhérent 2023/24
Adhérent 2023/24
Messages : 3273
Enregistré le : 08 mars 2016, 13:03
Département : 94 Val-de-Marne
Localisation : Saint-Maur-des-Fossés
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Autres
A remercié : 783 fois
A été remercié : 101 fois
Contact :

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft ! [RÉSOLU]

#66 Message par Tartosucre » 16 nov. 2023, 22:25

Les vStrom ont un capteur de chute. Il est à côté de la batterie.

C'est une bille qui peut rester coincée. Dans ce cas il faut bouger le boîtier pour qu'elle reprenne sa place.
Mes ex... §aime
80 MTX (84) - 800 DR (90) - T@ verte (91) - RD04 BBR (92) - T@ 50ème anniv. (99)
125 XLS - VFR 750 - 650 Dominator

Plan huileur : download/file.php?id=20129

Bernardo
Grande courbe
Grande courbe
Messages : 83
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600
A remercié : 0
A été remercié : 2 fois

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft ! [RÉSOLU]

#67 Message par Bernardo » 18 nov. 2023, 13:40

§huhu Bonjour Guiguy56 !

FACTURE TTC €:

Bougie---------------------------20
Joint cache culb---------------69,80
Joint torique------------------- 26
Pass bac ultrason-------------45,15
Kit pipes adm 2 pces--------19
Poch joint carbu---------------147
Pointeau + siège--------------158
Net 750 ml----------------------7
Memb carbu adapt-----------79,80
Frais exped----------------------12
Membrane boisseau carbu--110
Câble starter--------------------70
Silenbloc raccord---------------3,80
Taxe recycl-----------------------2
Batterie---------------------------60
+
Contrôles, net, essais
+ M-O---------------------------- 396,75

= -----------------------------------1226,30 € TTC

Bonjour Tartosucre !

Je ne savais pas . Merci !
Je 'pense' que c'est dû à la chute de clés (en vadrouille pas en pochette dans la boite d'à-côté) sur la batterie. §huhu

Répondre

Retourner vers « La Transalp 600, 650, 700 (PD06 - PD10A - RD10 - RD13) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré