Rappels de l'association ATOC-Moto.com :

Image | Image

Problème démarrage rd03

Discussions sur l'Africa Twin XRV650 & XRV750
Répondre
Auteur
Message
Avatar du membre
Lawfrica
Virage serré
Virage serré
Reactions :
Messages : 117
Enregistré le : 07 déc. 2013, 23:54
Département : 94 Val-de-Marne
Localisation : La Queue en Brie
Moto : Africa Twin 88/89 650 RD03

Problème démarrage rd03

#1 Message par Lawfrica » 06 juil. 2019, 13:26

Bonjour à tous,

Après une période de non roulage (2 mois) j ai voulu faire un tour. J ai appuyé sur le bouton, le démarreur s est lancé sans pouvoir lancer le moteur (je pense pas assez de batterie).J ai essayé 3/4 fois et à la dernière tentative j ai entendu un bruit de serrage « bzzz ». Là dessus j ai rechargé la batterie et là je n ai plus aucun bruit en appuyant sur le bouton. Le démarreur ne se lance pas. J ai les voyants au tableau de bord et l éclairage. Quand j appui sur le bouton je vois l appel électrique qui se fait (baisse de tension lumineuse des voyants) mais rien d autre. J ai à la suite changer la batterie et la boîte à fusible et tous les fusibles. Toujours rien aucun signe du démarreur. Du coup je me demande si le démarreur n est pas mort? Est ce u il y aurait un autre truc à tester avant ?
Ma moto est une rd03 de 89 avec un peu moins de 72000 km.
Merci pour vos avis

Laurent

Avatar du membre
TiTi
Adherent
Adherent
Explorateur de cul-de-sac
Explorateur de cul-de-sac
Reactions :
Messages : 17940
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Problème démarrage rd03

#2 Message par TiTi » 06 juil. 2019, 14:01

Batterie de bàr et câbles pour commencer.
Un sage dit : "N'abusez pas de la patience des gens bons. Ce sont des gens qui peuvent pardonner des centaines de fois, mais ce sont ceux aussi qui, quand ils décident de partir, ne reviennent jamais."

Avatar du membre
TiTi
Adherent
Adherent
Explorateur de cul-de-sac
Explorateur de cul-de-sac
Reactions :
Messages : 17940
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Problème démarrage rd03

#3 Message par TiTi » 06 juil. 2019, 14:02

Pas vu que la batterie a été changée...

Donc sur béquille centrale si tu as, AU POINT MORT !!! tu shuntes les 2 bornes du relai avec un GROS tournevis sans contact d'abord.
Un sage dit : "N'abusez pas de la patience des gens bons. Ce sont des gens qui peuvent pardonner des centaines de fois, mais ce sont ceux aussi qui, quand ils décident de partir, ne reviennent jamais."

Avatar du membre
Lawfrica
Virage serré
Virage serré
Reactions :
Messages : 117
Enregistré le : 07 déc. 2013, 23:54
Département : 94 Val-de-Marne
Localisation : La Queue en Brie
Moto : Africa Twin 88/89 650 RD03

Re: Problème démarrage rd03

#4 Message par Lawfrica » 07 juil. 2019, 11:14

Salut titi,
Je viens de shunter le relais avec un fil électrique entre les deux bornes derrières le relais (c etait bien ça?) Résultat : rien à part une étincelle elec sur le fil.

Avatar du membre
TiTi
Adherent
Adherent
Explorateur de cul-de-sac
Explorateur de cul-de-sac
Reactions :
Messages : 17940
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Problème démarrage rd03

#5 Message par TiTi » 07 juil. 2019, 11:26

Oui les 2 grosses bornes.

Il faut un TRÈS GROS fil, il y a beaucoup d'intensité !
Un sage dit : "N'abusez pas de la patience des gens bons. Ce sont des gens qui peuvent pardonner des centaines de fois, mais ce sont ceux aussi qui, quand ils décident de partir, ne reviennent jamais."

Avatar du membre
Bouillou
Adherent
Adherent
Sentier
Sentier
Reactions :
Messages : 940
Enregistré le : 12 janv. 2016, 02:13
Département : 25 Doubs
Localisation : Montbéliard
Moto : Africa Twin 88/89 650 RD03
moto 2 : Africa Twin Adventure Sport 2018
Contact :

Re: Problème démarrage rd03

#6 Message par Bouillou » 07 juil. 2019, 15:26

TiTi a écrit :
07 juil. 2019, 11:26
Oui les 2 grosses bornes.

Il faut un TRÈS GROS fil, il y a beaucoup d'intensité !
§+1
Le fil peut fondre s’il n’est pas de section suffisante! Gare aux brûlures!!!
Vérifie également ta masse principale.

Steven
Genoux au sol
Genoux au sol
Reactions :
Messages : 305
Enregistré le : 18 janv. 2014, 20:05
Département : 56 Morbihan
Moto : Africa Twin 2016-2017 CRF1000L

Re: Problème démarrage rd03

#7 Message par Steven » 07 juil. 2019, 22:36

Sais-tu utiliser un multimètre pour contrôler le fonctionnement correct du coupe contact au guidon et dans un premier temps un coup de WD40 dans ce contacteur...

Avatar du membre
Lawfrica
Virage serré
Virage serré
Reactions :
Messages : 117
Enregistré le : 07 déc. 2013, 23:54
Département : 94 Val-de-Marne
Localisation : La Queue en Brie
Moto : Africa Twin 88/89 650 RD03

Re: Problème démarrage rd03

#8 Message par Lawfrica » 08 juil. 2019, 18:18

Je viens de refaire la manipulation avec un fil de plus grosse section et là démarreur est parti. Du coup je vais voir pour changer le relais. Je vais aussi mettre un coup de wd 40 dans le coupe contact au guidon (ça mange pas de pain). Par contre pas de multi sous la main (et pas la maîtrise non plus..j y vais à tâtons...). Merci les gars pour vos conseils 👍

Avatar du membre
Lawfrica
Virage serré
Virage serré
Reactions :
Messages : 117
Enregistré le : 07 déc. 2013, 23:54
Département : 94 Val-de-Marne
Localisation : La Queue en Brie
Moto : Africa Twin 88/89 650 RD03

Re: Problème démarrage rd03

#9 Message par Lawfrica » 08 juil. 2019, 18:37

Titi, a tout hasard, tu n aurais pas un ensemble relais/magnétique en stock 😅?

Avatar du membre
TiTi
Adherent
Adherent
Explorateur de cul-de-sac
Explorateur de cul-de-sac
Reactions :
Messages : 17940
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Problème démarrage rd03

#10 Message par TiTi » 08 juil. 2019, 20:24

Non je ne pense pas avoir ça en stock...
Un sage dit : "N'abusez pas de la patience des gens bons. Ce sont des gens qui peuvent pardonner des centaines de fois, mais ce sont ceux aussi qui, quand ils décident de partir, ne reviennent jamais."

Avatar du membre
Lawfrica
Virage serré
Virage serré
Reactions :
Messages : 117
Enregistré le : 07 déc. 2013, 23:54
Département : 94 Val-de-Marne
Localisation : La Queue en Brie
Moto : Africa Twin 88/89 650 RD03

Re: Problème démarrage rd03

#11 Message par Lawfrica » 09 juil. 2019, 14:02

TiTi a écrit :
08 juil. 2019, 20:24
Non je ne pense pas avoir ça en stock...
Ok merci Titi

Avatar du membre
Lawfrica
Virage serré
Virage serré
Reactions :
Messages : 117
Enregistré le : 07 déc. 2013, 23:54
Département : 94 Val-de-Marne
Localisation : La Queue en Brie
Moto : Africa Twin 88/89 650 RD03

Re: Problème démarrage rd03

#12 Message par Lawfrica » 15 juil. 2019, 23:10

Bonjour à vous, j ai reçu ce jour le démarreur magnétique commandé à 25 euros sur Amazon (modèle compatible avec plusieurs moto), une fois monté la moto a démarré nickel. Merci encore à vous pour les conseils et j espère que le post servira à d autre
A+

Répondre

Retourner vers « L'Africa Twin 650, 750 (RD03 - RD04 - RD07) »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot]