(RESOLU) panne électrique : plus de voyants,clignotants,feux arrière...

Discussions sur l'Africa Twin XRV650 & XRV750
Répondre
Auteur
Message
Avatar du membre
Atmo30
Adhérent
Adhérent
Reactions :
Messages : 131
Enregistré le : 25 oct. 2013, 22:14
Réponses : 1
Département : 30 Gard
Localisation : Beaucaire
Moto : Africa Twin 96/03 750 RD07a

(RESOLU) panne électrique : plus de voyants,clignotants,feux arrière...

#1 Message par Atmo30 » 05 août 2019, 14:41

Bonjour,
depuis hier soir, je n'ai plus que les "codes" et les "phares" qui fonctionnent + appel de phare, tout le reste du circuit électrique ne fonctionne plus, d'un coup en roulant...

-plus de clignotant
-plus d'éclairage de TDB
-plus de voyant allumé (pression huile, voyant neutre BV et béquille latérale)
-plus de feux de position
-plus de klaxon
-plus de feux arrière ni de feux stop

Sinon elle fonctionne normalement...d'où ça pourrait bien venir ?
les pannes électriques, c'est ma hantise et je crois que j'ai tiré le gros lot...
par Atmo30 » 05 août 2019, 15:01
bon j'ai trouvé, c'est le fusible de 15A dans la boîte à fusible qui était défectueux, mais ça ne se voyait pas au contrôle visuel...
bonne après-midi à tous
Se rendre au message
Modifié en dernier par Atmo30 le 05 août 2019, 15:18, modifié 1 fois.

Avatar du membre
Atmo30
Adhérent
Adhérent
Reactions :
Messages : 131
Enregistré le : 25 oct. 2013, 22:14
Réponses : 1
Département : 30 Gard
Localisation : Beaucaire
Moto : Africa Twin 96/03 750 RD07a

Re: panne électrique : plus de voyants,clignotants,feux arrière...

#2 Message par Atmo30 » 05 août 2019, 15:01

bon j'ai trouvé, c'est le fusible de 15A dans la boîte à fusible qui était défectueux, mais ça ne se voyait pas au contrôle visuel...
bonne après-midi à tous

Avatar du membre
Bro7
Staff
Staff
Reactions :
Messages : 6228
Enregistré le : 19 nov. 2013, 08:22
Département : 38 Isère
Localisation : PANOSSAS (38)
Moto : Africa Twin 93/95 750 RD07
moto 2 : Autres

Re: panne électrique : plus de voyants,clignotants,feux arrière...

#3 Message par Bro7 » 05 août 2019, 15:11

§bravo §bravo
Dépannage express par soi même!!
Bravo Atmo! :D

Avatar du membre
Atmo30
Adhérent
Adhérent
Reactions :
Messages : 131
Enregistré le : 25 oct. 2013, 22:14
Réponses : 1
Département : 30 Gard
Localisation : Beaucaire
Moto : Africa Twin 96/03 750 RD07a

Re: (RESOLU) panne électrique : plus de voyants,clignotants,feux arrière...

#4 Message par Atmo30 » 05 août 2019, 15:21

§1er

Avatar du membre
Tartosucre
Adhérent
Adhérent
Reactions :
Messages : 2122
Enregistré le : 08 mars 2016, 13:03
Département : 94 Val-de-Marne
Localisation : Saint-Maur-des-Fossés
Moto : Africa Twin 96/03 750 RD07a
Contact :

Re: (RESOLU) panne électrique : plus de voyants,clignotants,feux arrière...

#5 Message par Tartosucre » 05 août 2019, 19:16

Décidément, elle veut se faire encore garder cette @T ! :P
Qui boit l'eau d'une terre étrangère doit en suivre les coutumes (Proverbe Mongol)
Mes ex... §aime
80 MTX (84) - 800 DR (90) - T@ verte (91) - RD04 BBR (92) - T@ 50ème anniversaire (99)
125 XLS - VFR 750 Carat - 650 Dominator Rouge et Or

Plan graisseur : download/file.php?id=20129

Avatar du membre
TiTi
Adhérent
Adhérent
Reactions :
Messages : 16991
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: (RESOLU) panne électrique : plus de voyants,clignotants,feux arrière...

#6 Message par TiTi » 05 août 2019, 19:43

Toujours contrôler un fusible au multimètre !
Image

Dominique
Reactions :
Messages : 5
Enregistré le : 07 avr. 2015, 09:26
Département : 94 Val-de-Marne
Localisation : Créteil
Moto : Africa Twin 96/03 750 RD07a

Re: (RESOLU) panne électrique : plus de voyants,clignotants,feux arrière...

#7 Message par Dominique » 05 sept. 2019, 07:55

Merci pour l'info 🙏
Il vient de m'arriver la même chose ce matin en roulant.

Répondre

Retourner vers « L'Africa Twin 650, 750 (RD03 - RD04 - RD07) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré