600 qui roule à 40 km/h ! Pfft ! Pfft !

Discussions sur la Transalp XL600V, XL650V et XL700V
Répondre
Auteur
Message
Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

600 qui roule à 40 km/h ! Pfft ! Pfft !

#1 Message par Bernardo » 01 nov. 2019, 14:14

Bonjour le monde ! §welcom

Dur-dur ce matin, ma Transalp ne dépasse pas le 40 km/h et fait des bruits d'échappement.(je dois rentrer en 1 ère ou seconde)

Les bougies (un peu noires) sont brossées. L'huile vidangée et, y a ce problème.

Quelqu'un aurait-il la solution ? Saleté coincée ? Où ?

Merci à toutes & tous ! §yah

Avatar du membre
Quasimoto
Adhérent
Adhérent
Reactions :
Messages : 1682
Enregistré le : 21 janv. 2016, 09:56
Département : 79 Deux-Sèvres
Localisation : Les Fosses
Moto : Africa Twin 2016-2017 CRF1000L DCT
moto 2 : Autres

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#2 Message par Quasimoto » 01 nov. 2019, 14:17

retour starter ok ?
Mieux vaut partir à point que d'arriver saignant.

Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#3 Message par Bernardo » 01 nov. 2019, 14:34

Salut Quasimodo !

Retour starter ? Qu'est-ce ?

Avatar du membre
Marcopolo
Adhérent
Adhérent
Reactions :
Messages : 4004
Enregistré le : 27 oct. 2013, 00:55
Réponses : 1
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#4 Message par Marcopolo » 01 nov. 2019, 15:07

Tu ne tournerais pas sur 1 cylindre par hasard ...

Tâtes tes 2 collecteurs d’échappement sans te brûler bien-sûr, si l'un est brûlant et l'autre juste tiède, tu as trouvé le coupable, CDI.
Modifié en dernier par Marcopolo le 01 nov. 2019, 19:27, modifié 1 fois.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#5 Message par Bernardo » 01 nov. 2019, 16:35

:twisted:

Après 5 mn de marche sur béquille, le haut comme le bas affichent 31°C (84°F)

Les deux pots de sortis n'ont pas eut le temps de chauffer. Ils demeurent froids.
Modifié en dernier par Bernardo le 01 nov. 2019, 16:37, modifié 1 fois.

Avatar du membre
Quasimoto
Adhérent
Adhérent
Reactions :
Messages : 1682
Enregistré le : 21 janv. 2016, 09:56
Département : 79 Deux-Sèvres
Localisation : Les Fosses
Moto : Africa Twin 2016-2017 CRF1000L DCT
moto 2 : Autres

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#6 Message par Quasimoto » 01 nov. 2019, 16:37

Est ce que le starter ne reste pas coincé ? Peu probable mais ...
Mieux vaut partir à point que d'arriver saignant.

Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#7 Message par Bernardo » 01 nov. 2019, 16:38

Non, le starter est poussé. Je l'ai tiré, repoussé, le câble n'est pas coupé.

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5678
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#8 Message par Dudu.13 » 01 nov. 2019, 16:48

3 principaux problèmes arrivants souvent

soit un CDI HS

soit un des boisseaux de starter grippé ouvert
(le cable revient mais pas le ou les boisseaux )

soit le robinet d'essence à depression qui deconne ou sa durite fendue ou craquelée
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#9 Message par Bernardo » 01 nov. 2019, 16:54

Le CDI c'est quoi ?

Avatar du membre
Gerartiste
Adhérent
Adhérent
Reactions :
Messages : 3343
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#10 Message par Gerartiste » 01 nov. 2019, 19:27

Ton arrivée d'essence qui merdouille. Robinet, filtre du robinet, ou au pire carbus. mais les deux en même temps c'est peu probable. Débranche l'arrivée d'essence, regarde comment ca coule. Si c'est faible, souffle dans le tuyau pour chasser l’éventuel merdouille qui resterait dans le filtre du robinet.. ;)
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Avatar du membre
Marcopolo
Adhérent
Adhérent
Reactions :
Messages : 4004
Enregistré le : 27 oct. 2013, 00:55
Réponses : 1
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#11 Message par Marcopolo » 01 nov. 2019, 19:30

Bernardo a écrit :
01 nov. 2019, 16:35
:twisted:

Après 5 mn de marche sur béquille, le haut comme le bas affichent 31°C (84°F)

Les deux pots de sortis n'ont pas eut le temps de chauffer. Ils demeurent froids.
Je parle des collecteurs, pas du pot !

Le collecteur c'est le tube coudé qui se trouve à la sortie de chaque culasse. C'est là qu'il faut vérifier la température pour savoir si les 2 cylindres fonctionnent !

Ça doit être bien pus chaud que 31°
Modifié en dernier par Marcopolo le 01 nov. 2019, 19:39, modifié 1 fois.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
Gerartiste
Adhérent
Adhérent
Reactions :
Messages : 3343
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#12 Message par Gerartiste » 01 nov. 2019, 19:37

Même si tu n'as qu'un cylindre qui tourne, tu arrive a dépasser les 40. (J'ai eu) Ça cogne, ça tape, ça vibre, mais t'arrive a rouler.. ;) Vérifie quand m^m.
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#13 Message par Bernardo » 01 nov. 2019, 21:02

§chinois MERCI A TOUS !

Pour moi le 'pot d'échappement' part du cylindre, est courbé et sort à l'arrière de la moto. Même si effectivement il collecte.

Je regarderai demain le tuyau d'essence.

Quand je roulai (10 km) la moto démarre au quart de tour, roule impect en 1è et 2è mais après: c'est 40 km/h et çà fait paf derrière, Paf ! Elle tousse.

Bonne nuit à tous et merci. A demain ! §pompom §yah

Avatar du membre
Gerartiste
Adhérent
Adhérent
Reactions :
Messages : 3343
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#14 Message par Gerartiste » 02 nov. 2019, 06:22

Regarde aussi ton filtre a air. ;)
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Avatar du membre
François4205
Relais
Relais
Reactions :
Messages : 3359
Enregistré le : 17 nov. 2013, 13:49
Département : 85 Vendée
Moto : Africa Twin 96/03 750 RD07a

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#15 Message par François4205 » 02 nov. 2019, 06:30

Vérifier la dépression du réservoir aussi
Image

Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#16 Message par Bernardo » 06 nov. 2019, 11:49

§youhou BONJOUR A TOUTES & TOUS !

ÇÀ Y EST CAAAAA MAAAARCHE ! §vin

Qu'est-ce que c'était ? (depuis le 1er Nov. Mag fermés, sam, dim, lun) + pluies = non essais routiers.
Donc, ne trouvant pas, j'ai demandé à des garagistes (Cavaillon, isle) et personne n'a trouvé. Finalement, à 'Pyramide moto' il m'a dit amène-là demain on verra. Donc, comme elle était boueuse, je vais à la station d'à côté, nettoie a haute pression et repart. Mais là... je vois du changement. En ville, pas moyen de dépasser les 40 à l'heure ! UNE HONTE ! Bref, à la sortie, poignée en coin et arrive à 160 à l'aise !
§guitare

Donc, il devait y avoir une merdouille collée quelque part que 3 garagistes n'ont 'pas vu' ! §pompom

Merci à tout le monde ! à plus

Le prof
Reactions :
Messages : 412
Enregistré le : 18 sept. 2018, 21:47
Département : 34 Hérault
Localisation : Montpellier
Moto : Africa Twin Adventure Sport 2019

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#17 Message par Le prof » 06 nov. 2019, 11:59

Cool. Etonnant quand même....A surveiller.

Bernardo
Reactions :
Messages : 56
Enregistré le : 03 juil. 2016, 06:47
Département : 84 Vaucluse
Localisation : ISLE sur SORGUE
Moto : Transalp 1996 à 2000 600

Re: 600 qui roule à 40 km/h ! Pfft ! Pfft !

#18 Message par Bernardo » 06 nov. 2019, 13:06

Salut Prof !

The miracle !

Qu'ai-je bien pu nettoyer ? Çà, je l'ignore ! §mdr

J'ai profité d'un beau jour de soleil §pompom

après, suis revenu à la serre (j'habite en campagne) qui fait beaucoup parler d'elle sur les 'forum de jardinage' parce qu'elle serait... la seule à être doublée ! (Tout-à-l'heure 33 °C dedans). Bref, si vous voulez des conseils, contactez-moi !
https://www.aujardin.org/viewtopic.php? ... 6#p3027188

(TOMATE1).

A + §alut

Répondre

Retourner vers « La Transalp 600, 650, 700 (PD06 - PD10A - RD10 - RD13) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré