Batterie hs d’un coup ? Bizarre ?

Discussions sur la Transalp XL600V, XL650V et XL700V
Auteur
Message
ilie
Freinage sur route sèche
Freinage sur route sèche
Messages : 200
Enregistré le : 21 mars 2018, 19:51
Département : 89 Yonne
Localisation : auxerre
Moto : Autres
A remercié : 1 fois
A été remercié : 14 fois

Re: Batterie hs d’un coup ? Bizarre ?

#51 Message par ilie » 30 mars 2024, 08:48

Et pour fignoler,ça serait bien de vidanger la batterie
En la secouant pour faire sortir le sulfate noir accumulé en bas de la batterie
Néfaste au bon fonctionnement dans la pérennité

Avatar du membre
Fredoetisa
Adhérent 2024/25
Adhérent 2024/25
Messages : 572
Enregistré le : 05 juil. 2020, 22:53
Département : 08 Ardennes
Localisation : Charleville
Moto : Africa Twin 88/89 650 RD03
moto 2 : Transalp 87 à 96 600
A remercié : 58 fois
A été remercié : 85 fois

Re: Batterie hs d’un coup ? Bizarre ?

#52 Message par Fredoetisa » 30 mars 2024, 10:59

ilie a écrit : 30 mars 2024, 08:48 Et pour fignoler,ça serait bien de vidanger la batterie
En la secouant pour faire sortir le sulfate noir accumulé en bas de la batterie
Néfaste au bon fonctionnement dans la pérennité
Je viens de le faire du coup. Effectivement du sulfate ou plomb noir au fond...
Ce matin test de puissance après 1 nuit de charge avec le ctek mais pas de puissance pour démarrer. Je précise que c'est la 2e batterie qui est restée 1 an sans rien faire et que j'ai remis en charge alors qu'elle avait 2v...

Du coup, dernier essai j'ai vidangé l'électrolyte et j'en ai remis de la neuve. Remis en charge ce matin avec le ctek on verra demain matin pour un nouveau test....
La différence entre ce que tu veux et ce dont tu as besoin, c'est ce que tu arrives à mettre sur ton cheval..."

ilie
Freinage sur route sèche
Freinage sur route sèche
Messages : 200
Enregistré le : 21 mars 2018, 19:51
Département : 89 Yonne
Localisation : auxerre
Moto : Autres
A remercié : 1 fois
A été remercié : 14 fois

Re: Batterie hs d’un coup ? Bizarre ?

#53 Message par ilie » 30 mars 2024, 11:17

Batterie a 2v pendant plusieurs mois ,tres peu de chance de la récupérer

Avatar du membre
Fredoetisa
Adhérent 2024/25
Adhérent 2024/25
Messages : 572
Enregistré le : 05 juil. 2020, 22:53
Département : 08 Ardennes
Localisation : Charleville
Moto : Africa Twin 88/89 650 RD03
moto 2 : Transalp 87 à 96 600
A remercié : 58 fois
A été remercié : 85 fois

Re: Batterie hs d’un coup ? Bizarre ?

#54 Message par Fredoetisa » 30 mars 2024, 16:50

ilie a écrit : 30 mars 2024, 11:17 Batterie a 2v pendant plusieurs mois ,tres peu de chance de la récupérer
Oui je pense aussi...
La différence entre ce que tu veux et ce dont tu as besoin, c'est ce que tu arrives à mettre sur ton cheval..."

Avatar du membre
Fredoetisa
Adhérent 2024/25
Adhérent 2024/25
Messages : 572
Enregistré le : 05 juil. 2020, 22:53
Département : 08 Ardennes
Localisation : Charleville
Moto : Africa Twin 88/89 650 RD03
moto 2 : Transalp 87 à 96 600
A remercié : 58 fois
A été remercié : 85 fois

Re: Batterie hs d’un coup ? Bizarre ?

#55 Message par Fredoetisa » 11 avr. 2024, 22:48

ilie a écrit : 30 mars 2024, 11:17 Batterie a 2v pendant plusieurs mois ,tres peu de chance de la récupérer
J’ai mis un peu de temps à répondre car le chargeur ctek avait réussi à récupérer la tension de la batterie remontée à 13,30v mais lorsque je branchais sur la rd03 je n’avais pas assez d’ampérage pour démarrer (ça faisait criiiiiiiiiiiiiiiiiiiiik). Par contre elle tenait bien la charge notamment en branchant une ampoule h4 dessus ça tenait longtemps (4ah de consommation). Le ctek a donc fait un boulot incroyable.
Je ne connaissais pas l’ampérage disponible de cette batterie ressuscitée alors je me suis payé une pince ampèremetrique.

Je fus étonné de constater que la batterie de 14ah d’origine sortait entre 12 et 13ah ! Incroyable. Pour autant je n’arrivais pas à entraîner le moteur de la rd03 ? Bizarre avec 12 ou 13ah ça devrait fonctionner ? J’ai mis une batterie de voiture pour voir et le moteur tourne bien.

Donc en résumé le chargeur ctek est vraiment incroyable et à permis de récupérer cette batterie laissée 1 an sans entretien car je n’arrivais plus à la charger… par contre je ne comprend pas qu’elle n’ait pas la capacité d’entrainer le moteur avec 12 ou 13 ah sur les 14ah d’origine ? (Mesurer avec ma pince amperemetrique)

En tout cas je n’ai pas d’action chez ctek mais bravo pour les produits. Rapport qualité prix exceptionnel…
La différence entre ce que tu veux et ce dont tu as besoin, c'est ce que tu arrives à mettre sur ton cheval..."

Avatar du membre
Marcopolo
Adhérent 2024/25
Adhérent 2024/25
Messages : 6701
Enregistré le : 27 oct. 2013, 00:55
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600
A remercié : 61 fois
A été remercié : 293 fois

Re: Batterie hs d’un coup ? Bizarre ?

#56 Message par Marcopolo » 11 avr. 2024, 23:00

C'est le courant de crête qui important pour actionner le démarreur et lancer le moteur.
C'est un courant quasi de court-circuit.
Il est très élevé.
Voir les données constructeur.
Au moins 175A (CCA)
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Répondre

Retourner vers « La Transalp 600, 650, 700 (PD06 - PD10A - RD10 - RD13) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré