Rappels de l'association ATOC-Moto.com :

Image | Image

Fonctionnement clignotant anormal

Discussions sur la Transalp XL600V, XL650V et XL700V
Répondre
Auteur
Message
Sc29
Ligne droite
Ligne droite
Reactions :
Messages : 24
Enregistré le : 29 mars 2019, 11:30
Département : 35 Ille-et-Vilaine
Localisation : Rennes
Moto : Transalp 1996 à 2000 600
moto 2 : Autres

Fonctionnement clignotant anormal

#1 Message par Sc29 » 13 févr. 2020, 22:08

Bonsoir
Après remontage des flancs de carenage suite à un entretien hivernal, j'ai retrouvé lors de ma première sortie la connectique de mon clignotant avant droit côté tableau de bord pendante dans le vide.
Ni une ni deux je rebranche et m empresse de tester. Malheureusement mon clignotant avant droit ne s allume plus et le clignotant arriere droit clignote deux fois plus vite tout comme le voyant au tableau de bord.
Côté gauche tout va bien.
J ai passé un coup de nettoyant contact, rien n y fait.
Quels tests puis je réaliser pour détecter d ou vient mon problème ?
Merci d avance pour votre aide precieuse

Avatar du membre
Marcopolo
Adherent
Adherent
Travers de porc
Travers de porc
Reactions :
Messages : 4248
Enregistré le : 27 oct. 2013, 00:55
Réponses : 1
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600

Re: Fonctionnement clignotant anormal

#2 Message par Marcopolo » 13 févr. 2020, 22:43

As-tu contrôlé le filament de l'ampoule ?
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
TiTi
Adherent
Adherent
Explorateur de cul-de-sac
Explorateur de cul-de-sac
Reactions :
Messages : 17555
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Fonctionnement clignotant anormal

#3 Message par TiTi » 13 févr. 2020, 23:13

Oui ça sent l'ampoule grillée !
Un sage dit : "N'abusez pas de la patience des gens bons. Ce sont des gens qui peuvent pardonner des centaines de fois, mais ce sont ceux aussi qui, quand ils décident de partir, ne reviennent jamais."

Avatar du membre
TiTi
Adherent
Adherent
Explorateur de cul-de-sac
Explorateur de cul-de-sac
Reactions :
Messages : 17555
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Fonctionnement clignotant anormal

#4 Message par TiTi » 13 févr. 2020, 23:13

Ou un mauvais branchement...
Un sage dit : "N'abusez pas de la patience des gens bons. Ce sont des gens qui peuvent pardonner des centaines de fois, mais ce sont ceux aussi qui, quand ils décident de partir, ne reviennent jamais."

Avatar du membre
Gerartiste
Adherent
Adherent
Ornières
Ornières
Reactions :
Messages : 3551
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: Fonctionnement clignotant anormal

#5 Message par Gerartiste » 14 févr. 2020, 06:31

§+1
TiTi a écrit :
13 févr. 2020, 23:13
Oui ça sent l'ampoule grillée !
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Avatar du membre
Fox
Relais
Relais
Acheb
Acheb
Reactions :
Messages : 7039
Enregistré le : 27 oct. 2013, 21:41
Département : 95 Val-d'Oise
Moto : Africa Twin 96/03 750 RD07a

Re: Fonctionnement clignotant anormal

#6 Message par Fox » 14 févr. 2020, 09:28

§+2
Envie de mettre des têtes sur les pseudos que tu as vu sur ton forum ? §tchin
Envie de rouler en groupe et de découvrir une belle région ? §scoot
regarde le post du MEETING annuel ATOC du 21 Mai au 24 Mai §pompom

:arrow: viewtopic.php?f=117&t=12536

Sc29
Ligne droite
Ligne droite
Reactions :
Messages : 24
Enregistré le : 29 mars 2019, 11:30
Département : 35 Ille-et-Vilaine
Localisation : Rennes
Moto : Transalp 1996 à 2000 600
moto 2 : Autres

Re: Fonctionnement clignotant anormal

#7 Message par Sc29 » 14 févr. 2020, 10:19

J'ai contrôlé visuellement l'ampoule, le filament est toujours en place. Je peux tenter selon vous de relier directement l'ampoule aux bornes de la batterie voire de relier la cosse de qui vient se connecter au tableau de bord directement aux cosses de la batterie afin de voir si l'ampoule s'allume ?

J'avoue avoir un peu galéré lorsqu'il a fallu remettre l'ampoule dans le clignotant une fois le carénage remis en place. Je sais il aurait été plus judicieux de mettre l'ampoule en place avant de remonter le carénage ....

Avatar du membre
Gerartiste
Adherent
Adherent
Ornières
Ornières
Reactions :
Messages : 3551
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: Fonctionnement clignotant anormal

#8 Message par Gerartiste » 14 févr. 2020, 11:26

Parfois visuellement ne suffit pas, faut tester ton ampoule avec un contrôleur ;) ou brancher une pile de 9v pour s'assurer qu'elle est pas claquée. ;)
Bon, après, la connectique va sous le compteur, et là, faut démonter :cry:
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Sc29
Ligne droite
Ligne droite
Reactions :
Messages : 24
Enregistré le : 29 mars 2019, 11:30
Département : 35 Ille-et-Vilaine
Localisation : Rennes
Moto : Transalp 1996 à 2000 600
moto 2 : Autres

Re: Fonctionnement clignotant anormal

#9 Message par Sc29 » 14 févr. 2020, 11:33

Pas une bonne idée en direct sur batterie 12V donc ?

Avatar du membre
Fox
Relais
Relais
Acheb
Acheb
Reactions :
Messages : 7039
Enregistré le : 27 oct. 2013, 21:41
Département : 95 Val-d'Oise
Moto : Africa Twin 96/03 750 RD07a

Re: Fonctionnement clignotant anormal

#10 Message par Fox » 14 févr. 2020, 11:58

;) Interverti l'ampoule supposé hs avec une qui fonctionne.

Ça te permet d'éliminer la cause de l'ampoule et de passer à l'étape suivante.
Envie de mettre des têtes sur les pseudos que tu as vu sur ton forum ? §tchin
Envie de rouler en groupe et de découvrir une belle région ? §scoot
regarde le post du MEETING annuel ATOC du 21 Mai au 24 Mai §pompom

:arrow: viewtopic.php?f=117&t=12536

Avatar du membre
Gerartiste
Adherent
Adherent
Ornières
Ornières
Reactions :
Messages : 3551
Enregistré le : 10 nov. 2013, 21:24
Département : Autre
Localisation : Hammamet Tunisie
Moto : Africa Twin 93/95 750 RD07
moto 2 : Africa Twin 96/03 750 RD07a
Contact :

Re: Fonctionnement clignotant anormal

#11 Message par Gerartiste » 14 févr. 2020, 12:11

Sc29 a écrit :
14 févr. 2020, 11:33
Pas une bonne idée en direct sur batterie 12V donc ?
Si, mais tu as bien une pile qui traîne dans un tiroir ? Ça évite de sortir ta selle, allez chercher la batterie etc etc :roll:
Mais comme dit Fox, intervertis.
Envie de Voyages §scoot ? c'est là. http://www.troussel.com/videomoto.php
Image

Sc29
Ligne droite
Ligne droite
Reactions :
Messages : 24
Enregistré le : 29 mars 2019, 11:30
Département : 35 Ille-et-Vilaine
Localisation : Rennes
Moto : Transalp 1996 à 2000 600
moto 2 : Autres

Re: Fonctionnement clignotant anormal

#12 Message par Sc29 » 14 févr. 2020, 13:10

oui j'ai bien une pile qui traine, je vais tenter cela. Je n'ai pas interverti par flemme hier soir, ayant déjà galéré à remettre l'ampoule dans le clignotant droit, j'ai pas tenté le diable avec celui de gauche.
Je teste et vous tiens au courant

Avatar du membre
Marcopolo
Adherent
Adherent
Travers de porc
Travers de porc
Reactions :
Messages : 4248
Enregistré le : 27 oct. 2013, 00:55
Réponses : 1
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600

Re: Fonctionnement clignotant anormal

#13 Message par Marcopolo » 14 févr. 2020, 13:16

La 2ème cause la plus courante de non-fonctionnement après le filament coupé, c'est l'oxydation de la douille, là où tu loges le culot de la lampe.

Oui tu peux brancher ton ampoule pour test sur n'importe quelle batterie 12V.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Sc29
Ligne droite
Ligne droite
Reactions :
Messages : 24
Enregistré le : 29 mars 2019, 11:30
Département : 35 Ille-et-Vilaine
Localisation : Rennes
Moto : Transalp 1996 à 2000 600
moto 2 : Autres

Re: Fonctionnement clignotant anormal

#14 Message par Sc29 » 14 févr. 2020, 13:23

Elles ont un petit nom les ampoules de clignotant (12V 21W sur bike parts) de façon à en trouver chez Norauto ou autre ?

Avatar du membre
Marcopolo
Adherent
Adherent
Travers de porc
Travers de porc
Reactions :
Messages : 4248
Enregistré le : 27 oct. 2013, 00:55
Réponses : 1
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600

Re: Fonctionnement clignotant anormal

#15 Message par Marcopolo » 14 févr. 2020, 13:44

Sc29 a écrit :
14 févr. 2020, 13:23
Elles ont un petit nom les ampoules de clignotant (12V 21W sur bike parts) de façon à en trouver chez Norauto ou autre ?
Ampoule de cligotant 12V/21W, ceux sont les mêmes que sur les voitures. Dans toues les grandes surfaces et autres ...

Si tu décides de changer, change les 4.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
Skybike
Grande courbe
Grande courbe
Reactions :
Messages : 65
Enregistré le : 23 nov. 2019, 17:52
Département : 26 Drôme
Localisation : entrée val de drôme (N7)
Moto : Africa Twin >2018 CRF1000L
Contact :

Re: Fonctionnement clignotant anormal

#16 Message par Skybike » 14 févr. 2020, 14:31

;) Simple et rapide : Tu échange avec celle de l'Ar (plusqu'elle fonctionne) et là tu verras si c'est l'ampoule ou autre chose :)
Image

Avatar du membre
ObiOne
Adherent
Adherent
Virage relevé
Virage relevé
Reactions :
Messages : 2165
Enregistré le : 15 mars 2018, 16:35
Réponses : 2
Département : 70 Haute-Saône
Localisation : Belfort/Montbéliard
Moto : Africa Twin Adventure Sport 2018
moto 2 : Autres

Re: Fonctionnement clignotant anormal

#17 Message par ObiOne » 14 févr. 2020, 15:22

Marcopolo a écrit :
14 févr. 2020, 13:16
La 2ème cause la plus courante de non-fonctionnement après le filament coupé, c'est l'oxydation de la douille, là où tu loges le culot de la lampe.
§+1

En plus, des difficultés pour remettre l'ampoule, le problème pourrait bien venir de là... ou pas la bonne ampoule §hein
Apprenez des erreurs des autres ou vous ne vivrez pas assez longtemps pour toutes les faire vous-même.

Sc29
Ligne droite
Ligne droite
Reactions :
Messages : 24
Enregistré le : 29 mars 2019, 11:30
Département : 35 Ille-et-Vilaine
Localisation : Rennes
Moto : Transalp 1996 à 2000 600
moto 2 : Autres

Re: Fonctionnement clignotant anormal

#18 Message par Sc29 » 14 févr. 2020, 15:34

Je rectifie, pas de soucis pour mettre l'ampoule dans la douille mais plutot pour insérer le bloc ampoule dans le son logement. J'ajoute que le clignotant fonctionnait très bien avant démontage du carénage.

Avatar du membre
Fox
Relais
Relais
Acheb
Acheb
Reactions :
Messages : 7039
Enregistré le : 27 oct. 2013, 21:41
Département : 95 Val-d'Oise
Moto : Africa Twin 96/03 750 RD07a

Re: Fonctionnement clignotant anormal

#19 Message par Fox » 14 févr. 2020, 16:19

tu braque a gauche ou a droite et tu devrais facilement y acceder par le haut sans tout demonter ;)
Envie de mettre des têtes sur les pseudos que tu as vu sur ton forum ? §tchin
Envie de rouler en groupe et de découvrir une belle région ? §scoot
regarde le post du MEETING annuel ATOC du 21 Mai au 24 Mai §pompom

:arrow: viewtopic.php?f=117&t=12536

Avatar du membre
Marcopolo
Adherent
Adherent
Travers de porc
Travers de porc
Reactions :
Messages : 4248
Enregistré le : 27 oct. 2013, 00:55
Réponses : 1
Département : 59 Nord
Localisation : Frelinghien
Moto : Africa Twin 96/03 750 RD07a
moto 2 : Transalp 87 à 96 600

Re: Fonctionnement clignotant anormal

#20 Message par Marcopolo » 14 févr. 2020, 19:29

Au fait 29 c'est pas l’Île et Vilaine ;)
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Sc29
Ligne droite
Ligne droite
Reactions :
Messages : 24
Enregistré le : 29 mars 2019, 11:30
Département : 35 Ille-et-Vilaine
Localisation : Rennes
Moto : Transalp 1996 à 2000 600
moto 2 : Autres

Re: Fonctionnement clignotant anormal

#21 Message par Sc29 » 14 févr. 2020, 22:02

Et la palme du bon diagnostic revient à Marco polo. Après avoir intervertit les ampoules et me rendre compte que toutes deux sont ok, j ai gratté la douille côté droit et asperge de nettoyant contact, et ben ça marche !!
Merci en tout cas pour vos retours avises

@Marcopolo, l'ille et vilaine est mon département de résidence mais le Finistère est mon département de coeur

Répondre

Retourner vers « La Transalp 600, 650, 700 (PD06 - PD10A - RD10 - RD13) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré