Signalements bug, propositions pour le forum

Toutes les infos sur l'évolutions et la communication du club
Auteur
Message
Vieux motard
Reactions :
Messages : 4882
Enregistré le : 26 oct. 2013, 22:09
Département : 38 Isère
Localisation : Villemoirieu
Moto : Africa Twin et Transalp
Contact :

Re: Signalements bug, propositions pour le forum

#26 Message par Vieux motard » 21 janv. 2015, 19:33

Idem, mais je me suis installé un SSD dans mon ordi il y a 3 jours, je pensais que ça venait de ça...

Avatar du membre
Poulpito
Reactions :
Messages : 2483
Enregistré le : 25 oct. 2013, 22:17
Département : 38 Isère
Localisation : Grenoble
Moto : Autres
moto 2 : Transalp 87 à 96 600

Re: Signalements bug, propositions pour le forum

#27 Message par Poulpito » 21 janv. 2015, 21:29

non les soucis de login sur les forum comme ici, c'est souvent un pb de cookies au niveau du site pas de notre côté
au mieux essayer de faire CTRL+SHIFT+SUPPR (firefox et chrome) et supprimer les cookies et cache avant de ré-essayer
Méfiez-vous des demi-vérité, vous avez peut être mis la main sur la mauvaise moitié

Avatar du membre
Dode38
Staff
Staff
Reactions :
Messages : 18337
Enregistré le : 25 oct. 2013, 21:27
Réponses : 1
Département : 38 Isère
Localisation : Villard-Bonnot
Moto : Africa Twin 2016-2017 CRF1000L
moto 2 : Africa Twin et Transalp

Re: Signalements bug, propositions pour le forum

#28 Message par Dode38 » 21 janv. 2015, 21:56

Pas de problème de mon côté §siffle

Vieux motard
Reactions :
Messages : 4882
Enregistré le : 26 oct. 2013, 22:09
Département : 38 Isère
Localisation : Villemoirieu
Moto : Africa Twin et Transalp
Contact :

Re: Signalements bug, propositions pour le forum

#29 Message par Vieux motard » 21 janv. 2015, 22:11

Donc ça vient bien de ma ré-installation de système. Je vais faire le ménage des gâteaux gâteux §mdr
Quand même bizarre que ça ne me le fasse qu'ici.

Le Pat
Adhérent
Adhérent
Reactions :
Messages : 2654
Enregistré le : 28 oct. 2013, 09:45
Département : 38 Isère
Localisation : heyrieux
Moto : Africa Twin 90/92 750 RD04

Re: Signalements bug, propositions pour le forum

#30 Message par Le Pat » 21 janv. 2015, 22:20

toujours mon probleme d'image :|

Avatar du membre
TiTi
Adhérent
Adhérent
Reactions :
Messages : 16971
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Signalements bug, propositions pour le forum

#31 Message par TiTi » 21 janv. 2015, 22:44

Firefox : Options / Vie privée / Supprimer des cookies spécifiques.
Image

Vieux motard
Reactions :
Messages : 4882
Enregistré le : 26 oct. 2013, 22:09
Département : 38 Isère
Localisation : Villemoirieu
Moto : Africa Twin et Transalp
Contact :

Re: Signalements bug, propositions pour le forum

#32 Message par Vieux motard » 21 janv. 2015, 23:20

Sur Chrome aller dans les paramètres et dans la partie "confidentialité", "effacer les données de navigation".
Mais en principe, il suffit d'activer la navigation privée pour ne plus avoir de cookie le temps de cette navigation.

Avatar du membre
Dudu.13
Adhérent
Adhérent
Reactions :
Messages : 5695
Enregistré le : 27 oct. 2013, 19:40
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Signalements bug, propositions pour le forum

#33 Message par Dudu.13 » 22 janv. 2015, 07:46

un petit truc aussi
maintenant que nous sommes 2 sur ATOC §malade §pleur
( même plus ici j'ai la paix ) §suicide
on ne sait plus qui est connecté ,
il me semble qu'avant le peudso s'affichait
toujours envie d'aller voir si c'est beau là bas derriere la montagne ( pourvu que ça dure )

Avatar du membre
Bebert
Adhérent
Adhérent
Reactions :
Messages : 10997
Enregistré le : 08 nov. 2013, 13:37
Département : 01 Ain
Localisation : ze Bresse
Moto : Transalp 87 à 96 600
moto 2 : Autres

Re: Signalements bug, propositions pour le forum

#34 Message par Bebert » 22 janv. 2015, 07:52

Dudu.13 a écrit :un petit truc aussi
maintenant que nous sommes 2 sur ATOC §malade §pleur
( même plus ici j'ai la paix ) §suicide
on ne sait plus qui est connecté ,
il me semble qu'avant le peudso s'affichait
enregistrez vous sur 2 navigateurs différents. ;)
"Bof, j'ai rien à dire." Mohandas Karamchand Gandhi

Avatar du membre
PxP
Reactions :
Messages : 396
Enregistré le : 03 nov. 2013, 21:34
Département : 13 Bouches-du-Rhône
Localisation : Marseille
Moto : Autres
moto 2 : Autres
Contact :

Re: Signalements bug, propositions pour le forum

#35 Message par PxP » 22 janv. 2015, 10:10

Vieux motard a écrit :Sur Chrome aller dans les paramètres et dans la partie "confidentialité", "effacer les données de navigation".
Mais en principe, il suffit d'activer la navigation privée pour ne plus avoir de cookie le temps de cette navigation.
La navigation privée exploite les cookies. C'est juste qu'ils sont supprimés immédiatement lorsque tu fermes ton navigateur ;)

Vieux motard
Reactions :
Messages : 4882
Enregistré le : 26 oct. 2013, 22:09
Département : 38 Isère
Localisation : Villemoirieu
Moto : Africa Twin et Transalp
Contact :

Re: Signalements bug, propositions pour le forum

#36 Message par Vieux motard » 22 janv. 2015, 10:54

En tout cas ça fait deux fois que je redémarre mon PC et que j'ai pas besoin de taper mon login/pass.
Je crois que le problème est résolu.
Et je commence à apprécier la réactivité du SSD :)

Avatar du membre
Poulpito
Reactions :
Messages : 2483
Enregistré le : 25 oct. 2013, 22:17
Département : 38 Isère
Localisation : Grenoble
Moto : Autres
moto 2 : Transalp 87 à 96 600

Re: Signalements bug, propositions pour le forum

#37 Message par Poulpito » 22 janv. 2015, 10:57

on a aussi le soucis avec anais on a deux comptes même ip et on se loggue aussi sur le téléphone bref on se relogue quasiement en permanence

et sinon ce que j'ai mis le CTRL SHIFT SUPPR ca fait exactement la même chose que d'aller dans les menus ^^ en plus rapide quoi
Méfiez-vous des demi-vérité, vous avez peut être mis la main sur la mauvaise moitié

Vieux motard
Reactions :
Messages : 4882
Enregistré le : 26 oct. 2013, 22:09
Département : 38 Isère
Localisation : Villemoirieu
Moto : Africa Twin et Transalp
Contact :

Re: Signalements bug, propositions pour le forum

#38 Message par Vieux motard » 22 janv. 2015, 11:25

Ah ouais, je viens de le faire, c'est idem chez moi, ça m'envoie directement sur l'option navigation/confidentialité/vidage de données navigation. Je viens de vider la dernière heure de navigation et il a fallu me reloger :lol:

Merci pour l'astuce §chinois

Avatar du membre
Ted47000
Reactions :
Messages : 1216
Enregistré le : 26 oct. 2013, 09:09
Département : 47 Lot-et-Garonne
Moto : Africa Twin 2016-2017 CRF1000L

Re: Signalements bug, propositions pour le forum

#39 Message par Ted47000 » 26 janv. 2015, 12:45

j'ai reçu un mail pour activer un nouveau mot de passe alors que j'ai rien demandé ,c'est bien ATOC qui ma envoyé ce mail ou un de ces p##ain de pirate ?

comme un couillon j'ai cliquer sur le lien avant de lire le mail Image :oops:

Avatar du membre
Dode38
Staff
Staff
Reactions :
Messages : 18337
Enregistré le : 25 oct. 2013, 21:27
Réponses : 1
Département : 38 Isère
Localisation : Villard-Bonnot
Moto : Africa Twin 2016-2017 CRF1000L
moto 2 : Africa Twin et Transalp

Re: Signalements bug, propositions pour le forum

#40 Message par Dode38 » 26 janv. 2015, 12:48

Perso, je n'ai rien envoyé §hein

Avatar du membre
Ted47000
Reactions :
Messages : 1216
Enregistré le : 26 oct. 2013, 09:09
Département : 47 Lot-et-Garonne
Moto : Africa Twin 2016-2017 CRF1000L

Re: Signalements bug, propositions pour le forum

#41 Message par Ted47000 » 26 janv. 2015, 12:52

bon il a fallu que je remette mon mot de passe

Voici ce que j'ai reçu:

Bonjour Ted47000
Vous recevez cette notification car vous avez (ou quelqu’un qui prétend
être vous) demandé qu’un nouveau mot de passe vous soit envoyé pour votre
compte sur « ATOC-Moto - Africatwin Transalp Owners Club ». Si vous n’êtes
pas à l'origne de cette demande, vous pouvez l’ignorer. Si vous continuez à
recevoir ce type de notification, contactez l’administrateur du forum.
Pour utiliser le nouveau mot de passe, vous avez besoin de l’activer. Pour
ce faire, cliquez sur le lien fourni ci-dessous.
ucp.php?mode=activate&u=72&k=3CEVG59
Si cela réussit, vous pourrez vous connecter avec le mot de passe suivant :
Mot de passe : xxxxxxxxxxxxx
Vous pouvez bien sûr changer vous-même ce mot de passe en passant par le
panneau de l’utilisateur. Si vous rencontrez des difficultés, contactez
l’administrateur du forum.
--
Merci - ATOC-Moto

Avatar du membre
Dode38
Staff
Staff
Reactions :
Messages : 18337
Enregistré le : 25 oct. 2013, 21:27
Réponses : 1
Département : 38 Isère
Localisation : Villard-Bonnot
Moto : Africa Twin 2016-2017 CRF1000L
moto 2 : Africa Twin et Transalp

Re: Signalements bug, propositions pour le forum

#42 Message par Dode38 » 26 janv. 2015, 13:01

Tu as peut-être fait une fausse manip quand tu as voulu te connecter, et appuyer sur "J'ai oublié mon mot de passe" ;)

Avatar du membre
Ted47000
Reactions :
Messages : 1216
Enregistré le : 26 oct. 2013, 09:09
Département : 47 Lot-et-Garonne
Moto : Africa Twin 2016-2017 CRF1000L

Re: Signalements bug, propositions pour le forum

#43 Message par Ted47000 » 26 janv. 2015, 17:54

Image cherche pas.....J'ai éffectivement tapoter là ou il fallait pas sur le portable....Désolé...
Image

Avatar du membre
Dode38
Staff
Staff
Reactions :
Messages : 18337
Enregistré le : 25 oct. 2013, 21:27
Réponses : 1
Département : 38 Isère
Localisation : Villard-Bonnot
Moto : Africa Twin 2016-2017 CRF1000L
moto 2 : Africa Twin et Transalp

Re: Signalements bug, propositions pour le forum

#44 Message par Dode38 » 26 janv. 2015, 18:07

Ted47000 a écrit :Image cherche pas.....J'ai éffectivement tapoter là ou il fallait pas sur le portable....Désolé...
Image

;) pas de problème :lol: du moment que tu ne scratches pas le forum :roll:

Avatar du membre
TiTi
Adhérent
Adhérent
Reactions :
Messages : 16971
Enregistré le : 25 oct. 2013, 22:48
Réponses : 1
Département : 34 Hérault
Localisation : Frontignan
Moto : Africa Twin et Transalp

Re: Signalements bug, propositions pour le forum

#45 Message par TiTi » 26 janv. 2015, 18:22

Change de mdp par précaution...
Image

Avatar du membre
Eric64
Reactions :
Messages : 210
Enregistré le : 25 oct. 2013, 22:33
Département : 64 Pyrénées-Atlantiques
Localisation : Sud du Sud Ouest
Moto : Africa Twin et Transalp

Re: Signalements bug, propositions pour le forum

#46 Message par Eric64 » 28 janv. 2015, 18:31

En haut à gauche de ma page d'index, a côté de "connexion", il y a marqué : "#anonymous"..................C'est depuis aujourd'hui ........

C'est normal Docteur, ou bien alors ..........?????? ..................... §hein ..............
Eric
Vaut mieux être en retard dans cette vie qu'en avance dans la prochaine.

Avatar du membre
Bebert
Adhérent
Adhérent
Reactions :
Messages : 10997
Enregistré le : 08 nov. 2013, 13:37
Département : 01 Ain
Localisation : ze Bresse
Moto : Transalp 87 à 96 600
moto 2 : Autres

Re: Signalements bug, propositions pour le forum

#47 Message par Bebert » 28 janv. 2015, 18:52

Eric64 a écrit :En haut à gauche de ma page d'index, a côté de "connexion", il y a marqué : "#anonymous"
:shock: terroriste !
Image
§dsl
"Bof, j'ai rien à dire." Mohandas Karamchand Gandhi

Avatar du membre
Ninette.13
Adhérent
Adhérent
Reactions :
Messages : 208
Enregistré le : 04 juin 2014, 22:10
Département : 13 Bouches-du-Rhône
Localisation : Ensues la redonne
Moto : Africa Twin 96/03 750 RD07a

Re: Signalements bug, propositions pour le forum

#48 Message par Ninette.13 » 28 janv. 2015, 19:22

Eric64 a écrit :En haut à gauche de ma page d'index, a côté de "connexion", il y a marqué : "#anonymous"....

Chez nous aussi, à coté de connexion apparait "#anonymous " :|
Pas grave j'espère §heu !

Avatar du membre
Natha a ri
Relais
Relais
Reactions :
Messages : 6507
Enregistré le : 26 oct. 2013, 09:22
Département : 26 Drôme
Localisation : Eyzahut
Moto : Africa Twin 96/03 750 RD07a

Re: Signalements bug, propositions pour le forum

#49 Message par Natha a ri » 28 janv. 2015, 19:26

Ninette.13 a écrit :
Eric64 a écrit :En haut à gauche de ma page d'index, a côté de "connexion", il y a marqué : "#anonymous"....

Chez nous aussi, à coté de connexion apparait "#anonymous " :|
Pas grave j'espère §heu !
Idem chez nous §snif
L'important c'est de demeurer un peu fêlé pour laisser passer la lumière ...
Michel AUDIARD
Image

Avatar du membre
Blessdom
Relais
Relais
Reactions :
Messages : 1592
Enregistré le : 25 oct. 2013, 22:04
Département : 31 Haute-Garonne
Moto : Africa Twin 88/89 650 RD03

Re: Signalements bug, propositions pour le forum

#50 Message par Blessdom » 28 janv. 2015, 19:31

Connexion #Anonymous si vous n'etes pas connecté
Déconnexion #Votre pseudo si vous etes connecté
Déconnexion #Blessdom dans mon cas
Bless....


Image

RD 03 /88 solo TT
CRF 100 DCT HRC duo Allroad

Répondre

Retourner vers « Annonces publique du Club »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré